Issue Description
U2000 V1R2C01SPC003 one day we upgrade one tempory license which contain 3 domain equipment. Old license one Tx domain.
After upgrade all maintain account can't see SDH trail details. The page show nothing.
Handling Process
read the product document and confirmed RND. it is because maintains account didn't have the SDH service authority.
Root Cause
old license is ok, temporary license caused this, and other operation is well. So we think there is some feature disabled.
Suggestions
service>SDH trail>manage SDH service Authority select particular account select "confer all trails". the issue solve