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Knowledge Base

FAQ-the possible reason to elog can’t see the log

Publication Date:  2012-11-13  |   Views:  743  |   Downloads:  0  |   Author:  SU1000722738  |   Document ID:  EKB1000019456

Contents

Issue Description

 FAQ: there are following several reasons to the phenomenon that in elog server can’t see the log

Alarm Information

None.

Handling Process

None.

Root Cause

1, elog sever has problem
2, elog server’s network adapter opened the firewall.
3, the time zone and time of the elog server and firewall are not consistent.
4, the IP of the firewall’s sent log is not consistent with the firewall IP address filled in elog server.(can designate source interface in “info-center”)
5, the acl of inter-domain “session log” is not correct.

Suggestions

According to the several reasons can solve 99% of the problem that elog can’t see the log.