No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

[FAQ] why cannot find the logs in"Log Audit" of BMP

Publication Date:  2019-07-25 Views:  85 Downloads:  0

Issue Description

After making a call, why we cannot we find the log in "BMP > HOME > Query and Statistics > Log Audit"?

Alarm Information

N/A

Handling Process

N/A

Root Cause

the "log Audit" is not a real-time system. BMP will do daily summary at 3:00 every day.
After the log written into DB, we can find it on BMP.

Suggestions

Need to know more knowledge about the product.

END