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FusionServer ProラックサーバーiBMC (V260 ~ V278)ユーザーガイド 09

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HTML5統合リモートコンソールを開いた後、証明書の設定がタイムアウトしました

HTML5統合リモートコンソールを開いた後、証明書の設定がタイムアウトしました

故障現象

症状説明

考えられる原因

HTML5統合リモートコンソールを開いた後、「信頼証明書の設定がタイムアウトしましたので、KVMを有効にできません。」のメッセージが表示されました。

KVMクライアントがサーバーとの接続を確立する前に、SSL証明書の検証を行います。検証に失敗した場合、HTML5統合リモートコンソールに接続できません。

解決策

  1. iBMC WebUIで、[設定] > [SSL証明書]を選択して、[サーバー証明書情報]でサーバー証明書の有効期限が切れているかどうかを確認します。

    • はい => 2
    • いいえ => 3

  2. 新しい証明書を生成し、期限切れの証明書を置き換えます。
  3. iBMCを再起動します。
  4. HTML5統合リモートコンソールを開き、接続できるかどうかを確認します。

    • はい =>処理終了
    • いいえ => 5

  5. 技術サポートのエンジニアにご連絡ください。
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Updated: 2019-08-05

ドキュメント番号: EDOC1100011062

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