Для выбранного языка не найдены ресурсы переадресации.

Этот веб-сайт использует cookie-файлы. Продолжая просмотр, вы соглашаетесь на их использование. Ознакомьтесь с нашей политикой соблюдения конфиденциальности.>

Типичные примеры настройки WLAN

Rate and give feedback :
Информация об этом переводе
Чтобы помочь вам лучше понять содержимое этого документа, компания Huawei перевела его на разные языки, используя машинный перевод, отредактированный людьми. Примечание: даже самые передовые программы машинного перевода не могут обеспечить качество на уровне перевода, выполненного профессиональным переводчиком. Компания Huawei не несет ответственность за точность перевода и рекомендует ознакомиться с документом на английском языке (по ссылке, которая была предоставлена ранее).
Пример настройки аутентификации Portal с приоритетом MAC-адреса

Пример настройки аутентификации Portal с приоритетом MAC-адреса

Требования к службе

Чтобы повысить безопасность WLAN, предприятие использует режим аутентификации Portal с приоритетом MAC-адресов для контроля доступа пользователей.

Требования к сети

  • Режим сети AC: Режим обхода уровня 2
  • Режим развертывания DHCP:
    • AC функционирует как DHCP-сервер, чтобы назначить IP-адреса для AP.
    • Коммутатор агрегации (SwitchB) функционирует как DHCP-сервер, чтобы назначить IP-адреса для STA.
  • Режим переадресации сервисных данных: туннельная переадресация
  • Режим аутентификации: Аутентификация Portal с приоритетом MAC-адреса
  • Политика безопасности: открытая
Рис. 3-31 Сеть для настройки аутентификации Portal с приоритетом MAC-адреса

План данных

Табл. 3-34 План данных AC

Пункт

Данные

Управляющая VLAN для AP

VLAN100

Сервисная VLAN для STA

VLAN101

DHCP-сервер

AC функционирует как DHCP-сервер, чтобы назначить IP-адреса для AP.

SwitchB функционирует как DHCP-сервер, чтобы назначить IP-адреса для STA. Адрес шлюза по умолчанию для STA - 10.23.101.2.

Пул IP-адресов для AP 10.23.100.2–10.23.100.254/24
Пул IP-адресов для STA 10.23.101.3–10.23.101.254/24
Адрес исходного интерфейса AC VLANIF100: 10.23.100.1/24
Группа AP
  • Имя: ap-group1
  • Ссылочный профиль: Профиль VAP wlan-net и профиль регулятивного домена default

Профиль регулятивного домена
  • Имя: default
  • Код страны: China
Профиль SSID
  • Имя: wlan-net
  • Имя SSID: wlan-net
Профиль безопасности
  • Имя: wlan-net
  • Политика безопасности: открытая

Параметры аутентификации RADIUS

Название схемы аутентификации RADIUS: wlan-net

Название схемы учета RADIUS: wlan-net

Название шаблона сервера RADIUS: wlan-net

  • IP-адрес: 10.23.102.1
  • № порта аутентификации: 1812
  • Общий ключ: Huawei123
Шаблон сервера Portal
  • Имя: wlan-net
  • IP-адрес: 10.23.103.1
  • Номер порта назначения в пакетах, которые AC посылает на сервер Portal: 50200
  • Общий доступ к Portal: Huawei123

Профиль доступа к Portal

  • Имя: wlan-net
  • Ссылочный профиль: Шаблон сервера Portal wlan-net

Профиль доступа к MAC

Имя: wlan-net

Профиль правила без аутентификации
  • Имя: default_free_rule
  • Ресурс без аутентификации: IP-адрес DNS-сервера (8.8.8.8)

Профиль аутентификации

  • Имя: wlan-net

  • Ссылочный профиль: Профиль доступа к Portal wlan-net, профиль доступа к MAC wlan-net, профиль сервера RADIUS wlan-net, профиль правила без аутентификации default_free_rule и схема аутентификации wlan-net

Профиль VAP

  • Имя: wlan-net

  • Режим переадресации: туннельная переадресация

  • Сервисная VLAN: VLAN 101

  • Ссылочный профиль: Профиль SSID wlan-net, профиль безопасности wlan-net и профиль аутентификации wlan-net

Схема настройки

  1. Настройте сетевое взаимодействие AC, AP и других сетевых устройств.
  2. Настройте AP для входа в сеть.
  3. Настройте аутентификацию Portal с приоритетом MAC-адреса.
    1. Настройте параметры сервера RADIUS.
    2. Настройте профиль доступа к Portal для управления параметрами контроля доступа к Portal.
    3. Настройте профиль доступа к MAC для аутентификации Portal с приоритетом MAC-адреса.
    4. Настройте профиль правил без аутентификации, чтобы AC разрешал пропускать пакеты к DNS-серверу.
    5. Настройте профиль аутентификации для управления настройкой аутентификации Portal с приоритетом MAC-адреса.
  4. Настройте параметры услуги WLAN.
  5. Настройте параметры межсоединения сторонних серверов.

Примечания по конфигурации

  • Механизм ACK не предусмотрен для многоадресной передачи пакетов на воздушных интерфейсах. Кроме того, беспроводные каналы нестабильны. Для обеспечения стабильной передачи многоадресных пакетов они обычно отправляются по низким тарифам. Если большое количество таких многоадресных пакетов отправляется с сетевой стороны, воздушные интерфейсы могут быть перегружены. Рекомендуется настроить подавление многоадресных пакетов, чтобы уменьшить влияние большого количества низкоскоростных многоадресных пакетов на беспроводную сеть. Соблюдайте осторожность при настройке ограничения скорости; в противном случае могут быть затронуты многоадресные услуги.
    • В режиме прямой переадресации рекомендуется настроить подавление многоадресных пакетов на интерфейсах коммутатора, подключенных к точкам доступа (AP).
    • В режиме туннельной переадресации рекомендуется настроить подавление многоадресных пакетов в профилях трафика AC.
    Подробнее о том, как настроить подавление трафика, см. Подавление многоадресных пакетов не настроено, что приводит к замедлению доступа к сети STA.
  • Настройте изоляцию портов на интерфейсах устройства, напрямую подключенного к точкам доступа. Если изоляция порта не настроена и используется прямая переадресация, в VLAN может быть создано большое количество ненужных широковещательных пакетов, блокирующих сеть и ухудшающих работу пользователя.

  • В режиме туннельной переадресации управляющая VLAN и сервисная VLAN не могут быть одинаковыми. Только пакеты из управляющей VLAN передаются между AC и AP. Пакеты из сервисной VLAN не допускаются между AC и AP.

Процедура

  1. Настройте сетевые устройства.

    # Добавьте GE0/0/1 и GE0/0/2 на SwitchA к VLAN 100. VLAN по умолчанию GE0/0/1 - VLAN 100.
    <HUAWEI> system-view
    [HUAWEI] sysname SwitchA
    [SwitchA] vlan batch 100
    [SwitchA] interface gigabitethernet 0/0/1
    [SwitchA-GigabitEthernet0/0/1] port link-type trunk
    [SwitchA-GigabitEthernet0/0/1] port trunk pvid vlan 100
    [SwitchA-GigabitEthernet0/0/1] port trunk allow-pass vlan 100
    [SwitchA-GigabitEthernet0/0/1] port-isolate enable
    [SwitchA-GigabitEthernet0/0/1] quit
    [SwitchA] interface gigabitethernet 0/0/2
    [SwitchA-GigabitEthernet0/0/2] port link-type trunk
    [SwitchA-GigabitEthernet0/0/2] port trunk allow-pass vlan 100
    [SwitchA-GigabitEthernet0/0/2] quit
    
    # Добавьте GE0/0/1 и GE0/0/2 на SwitchB (коммутатор агрегации) к VLAN 100, GE0/0/2 и GE0/0/3 к VLAN 101.
    <HUAWEI> system-view
    [HUAWEI] sysname SwitchB
    [SwitchB] vlan batch 100 101
    [SwitchB] interface gigabitethernet 0/0/1
    [SwitchB-GigabitEthernet0/0/1] port link-type trunk
    [SwitchB-GigabitEthernet0/0/1] port trunk allow-pass vlan 100
    [SwitchB-GigabitEthernet0/0/1] quit
    [SwitchB] interface gigabitethernet 0/0/2
    [SwitchB-GigabitEthernet0/0/2] port link-type trunk
    [SwitchB-GigabitEthernet0/0/2] port trunk allow-pass vlan 100 101
    [SwitchB-GigabitEthernet0/0/2] quit
    [SwitchB] interface gigabitethernet 0/0/3
    [SwitchB-GigabitEthernet0/0/3] port link-type trunk
    [SwitchB-GigabitEthernet0/0/3] port trunk allow-pass vlan 101
    [SwitchB-GigabitEthernet0/0/3] quit
    
    # Добавьте GE1/0/0 на маршрутизаторе (Router) к VLAN 101. Создайте VLANIF 101 и установите его IP-адрес на 10.23.101.2/24.
    <Huawei> system-view
    [Huawei] sysname Router
    [Router] vlan batch 101
    [Router] interface gigabitethernet 1/0/0
    [Router-GigabitEthernet1/0/0] port link-type trunk
    [Router-GigabitEthernet1/0/0] port trunk allow-pass vlan 101
    [Router-GigabitEthernet1/0/0] quit
    [Router] interface vlanif 101
    [Router-Vlanif101] ip address 10.23.101.2 24
    [Router-Vlanif101] quit
    

  2. Настройте AC для связи с сетевыми устройствами.

    ПРИМЕЧАНИЕ:

    Если AC и AP подключены напрямую, установите VLAN по умолчанию интерфейсов, подключенных к AP, на управляющую VLAN 100.

    # Добавьте GE0/0/1 на AC к VLAN 100 и VLAN 101.
    <AC6605> system-view
    [AC6605] sysname AC
    [AC] vlan batch 100 101
    [AC] interface gigabitethernet 0/0/1
    [AC-GigabitEthernet0/0/1] port link-type trunk
    [AC-GigabitEthernet0/0/1] port trunk allow-pass vlan 100 101
    [AC-GigabitEthernet0/0/1] quit
    

  3. Настройте DHCP-серверы для того, чтобы назначить IP-адреса для AP и STA.

    # На AC настройте VLANIF 100 для того, чтобы назначить IP-адреса для AP.
    [AC] dhcp enable
    [AC] interface vlanif 100
    [AC-Vlanif100] ip address 10.23.100.1 24
    [AC-Vlanif100] dhcp select interface
    [AC-Vlanif100] quit
    
    # На SwitchB настройте VLANIF 101 для того, чтобы назначить IP-адреса для STA и установите адрес шлюза STA по умолчанию на 10.23.101.2.
    [SwitchB] dhcp enable
    [SwitchB] interface vlanif 101
    [SwitchB-Vlanif101] ip address 10.23.101.1 24
    [SwitchB-Vlanif101] dhcp select interface
    [SwitchB-Vlanif101] dhcp server gateway-list 10.23.101.2
    [SwitchB-Vlanif101] dhcp server dns-list 8.8.8.8
    [SwitchB-Vlanif101] quit
    

  4. Настройте маршрут по умолчанию на AC с исходящим интерфейсом в качестве VLANIF 101 маршрутизатора.

    [AC] ip route-static 0.0.0.0 0.0.0.0 10.23.101.2
    

  5. Настройте AP для входа в сеть.

    # Создайте группу AP, к которой могут добавляться точки доступа с той же конфигурацией.
    [AC] wlan
    [AC-wlan-view] ap-group name ap-group1
    [AC-wlan-ap-group-ap-group1] quit
    
    # Создайте профиль регулятивного домена, настройте код страны AC в профиле и примените профиль к группе AP.
    [AC-wlan-view] regulatory-domain-profile name default
    [AC-wlan-regulate-domain-default] country-code cn
    [AC-wlan-regulate-domain-default] quit
    [AC-wlan-view] ap-group name ap-group1
    [AC-wlan-ap-group-ap-group1] regulatory-domain-profile default
    Warning: Modifying the country code will clear channel, power and antenna gain configurations of the radio and reset the AP. Continu
    e?[Y/N]:y 
    [AC-wlan-ap-group-ap-group1] quit
    [AC-wlan-view] quit
    
    # Настройте исходный интерфейс AC.
    [AC] capwap source interface vlanif 100
    
    # Импортируйте AP в автономном режиме на AC и добавьте AP в группу AP ap-group1. Предположим, что MAC-адресом у AP является 60de-4476-e360. Настройте имя для AP на основе местоположения развертывания AP, чтобы узнать, где AP развертывается из своего имени. Например, назовите AP area_1, если она развернута в Зоне 1.
    ПРИМЕЧАНИЕ:

    Режим аутентификации AP по умолчанию - это аутентификация MAC-адреса. Если настройки по умолчанию сохранены, не нужно запускать команду ap auth-mode mac-auth.

    В этом примере используется AP5030DN и имеет два радио: радио 0 (2.4 ГГц) и радио 1 (5 ГГц).

    [AC] wlan
    [AC-wlan-view] ap auth-mode mac-auth
    [AC-wlan-view] ap-id 0 ap-mac 60de-4476-e360
    [AC-wlan-ap-0] ap-name area_1
    [AC-wlan-ap-0] ap-group ap-group1
    Warning: This operation may cause AP reset. If the country code changes, it will clear channel, power and antenna gain configuration
    s of the radio, Whether to continue? [Y/N]:y 
    [AC-wlan-ap-0] quit
    
    # После включения AP запустите команду display ap all, чтобы проверить состояние AP. Если поле State отображается как nor, AP успешно подключается к сети.
    [AC-wlan-view] display ap all
    Total AP information:
    nor  : normal          [1]
    -------------------------------------------------------------------------------------
    ID   MAC            Name   Group     IP            Type            State STA Uptime
    -------------------------------------------------------------------------------------
    0    60de-4476-e360 area_1 ap-group1 10.23.100.254 AP5030DN        nor   0   10S
    -------------------------------------------------------------------------------------
    Total: 1

  6. Настройте шаблон сервера RADIUS, схему аутентификации RADIUS и схему учета RADIUS.

    ПРИМЕЧАНИЕ:

    Убедитесь, что IP-адрес сервера RADIUS, номер порта и общий ключ настроены правильно и совпадают с теми на сервере RADIUS.

    # Настройте шаблон сервера RADIUS.

    [AC] radius-server template wlan-net
    [AC-radius-wlan-net] radius-server authentication 10.23.102.1 1812
    [AC-radius-wlan-net] radius-server shared-key cipher Huawei123
    [AC-radius-wlan-net] quit

    # Создайте схему аутентификации и настройте режим аутентификации RADIUS.

    [AC] aaa
    [AC-aaa] authentication-scheme wlan-net
    [AC-aaa-authen-wlan-net] authentication-mode radius
    [AC-aaa-authen-wlan-net] quit
    

    # Создайте схему аутентификации и настройте режим аутентификации RADIUS.

    [AC-aaa] accounting-scheme wlan-net
    [AC-aaa-accounting-wlan-net] accounting-mode radius
    [AC-aaa-accounting-wlan-net] accounting realtime 15
    [AC-aaa-accounting-wlan-net] quit
    [AC-aaa] quit
    ПРИМЕЧАНИЕ:
    • В этом примере устройство подключено к Agile Controller-Campus. Функция учета не применяется для целей бухгалтерского учета и используется для поддержания онлайн-информации терминала через учетные пакеты.

    • Команда accounting realtime устанавливает интервал учета в режиме реального времени. Более короткий интервал учета в реальном времени требует более высокой производительности устройства и сервера RADIUS. Установите интервал учета в реальном времени на основе количества пользователей.

    Количество пользователей Интервал учета в режиме реального времени
    1-99 3 минуты
    100-499 6 минут
    500-999 12 минут
    ≥ 1000 ≥ 15 минут

  7. Настройте URL страницы аутентификации Portal. Когда пользователь пытается получить доступ к веб-сайту перед аутентификацией, AC перенаправляет веб-сайт на сервер Portal.

    Рекомендуется настроить URL с использованием имени домена, чтобы обеспечить безопасное и быстрое переотправление страницы. Перед настройкой URL с использованием имени домена сначала необходимо настроить сопоставление между именем домена и IP-адресом сервера Portal на DNS-сервере.

    ПРИМЕЧАНИЕ:
    Настройте параметры, переносимые в URL, которые должны быть такими же, как на сервере аутентификации.
    [AC] url-template name wlan-net
    [AC-url-template-wlan-net] url http://portal.com:8080/portal
    [AC-url-template-wlan-net] url-parameter ssid ssid redirect-url url 
    [AC-url-template-wlan-net] quit

  8. Настройте шаблон сервера Portal.

    ПРИМЕЧАНИЕ:

    Убедитесь, что IP-адрес сервера Portal, URL-адрес, номер порта и общий ключ настроены правильно и совпадают с теми на сервере Portal.

    [AC] web-auth-server wlan-net
    [AC-web-auth-server-wlan-net] server-ip 10.23.103.1
    [AC-web-auth-server-wlan-net] shared-key cipher Huawei123
    [AC-web-auth-server-wlan-net] port 50200
    [AC-web-auth-server-wlan-net] url-template wlan-net ciphered-parameter-name cpname iv-parameter-name iv-value key cipher Huawei123
    [AC-web-auth-server-wlan-net] quit
    

  9. Настройте профиль доступа к Portal wlan-net и настройте аутентификацию Portal уровня 2.

    [AC] portal-access-profile name wlan-net
    [AC-portal-access-profile-wlan-net] web-auth-server wlan-net direct
    [AC-portal-access-profile-wlan-net] quit

  10. Настройте профиль доступа к MAC для аутентификации Portal с приоритетом MAC-адреса.

    [AC] mac-access-profile name wlan-net
    [AC-mac-access-profile-wlan-net] quit

  11. Настройте профиль правила без аутентификации.

    [AC] free-rule-template name default_free_rule
    [AC-free-rule-default_free_rule] free-rule 1 destination ip 8.8.8.8 mask 32
    [AC-free-rule-default_free_rule] quit
    

  12. Настройте профиль аутентификации wlan-net и включите аутентификацию Portal с приоритетом MAC-адреса.

    [AC] authentication-profile name wlan-net
    [AC-authentication-profile-wlan-net] portal-access-profile wlan-net
    [AC-authentication-profile-wlan-net] mac-access-profile wlan-net
    [AC-authentication-profile-wlan-net] free-rule-template default_free_rule
    [AC-authentication-profile-wlan-net] authentication-scheme wlan-net
    [AC-authentication-profile-wlan-net] radius-server wlan-net
    [AC-authentication-profile-wlan-net] quit

  13. Настройте параметры службы WLAN.

    # Создайте профиль безопасности wlan-net и установите политику безопасности в профиле. По умолчанию, политика безопасности - открытая система.

    [AC] wlan
    [AC-wlan-view] security-profile name wlan-net
    [AC-wlan-sec-prof-wlan-net] quit
    

    # Создайте профиль SSID wlan-net и установите имя SSID на wlan-net.

    [AC-wlan-view] ssid-profile name wlan-net
    [AC-wlan-ssid-prof-wlan-net] ssid wlan-net
    Warning: This action may cause service interruption. Continue?[Y/N]y
    [AC-wlan-ssid-prof-wlan-net] quit
    

    # Создайте профиль VAP wlan-net, настройте режим переадресации данных и сервисные VLAN и примените профиль безопасности, профиль SSID и профиль аутентификации к профилю VAP.

    [AC-wlan-view] vap-profile name wlan-net
    [AC-wlan-vap-prof-wlan-net] forward-mode tunnel
    [AC-wlan-vap-prof-wlan-net] service-vlan vlan-id 101
    [AC-wlan-vap-prof-wlan-net] security-profile wlan-net
    [AC-wlan-vap-prof-wlan-net] ssid-profile wlan-net
    [AC-wlan-vap-prof-wlan-net] authentication-profile wlan-net
    [AC-wlan-vap-prof-wlan-net] quit
    

    # Привяжите профиль VAP wlan-net к группе AP и примените профиль к radio 0 и radio 1 точки доступа.

    [AC-wlan-view] ap-group name ap-group1
    [AC-wlan-ap-group-ap-group1] vap-profile wlan-net wlan 1 radio 0
    [AC-wlan-ap-group-ap-group1] vap-profile wlan-net wlan 1 radio 1
    [AC-wlan-ap-group-ap-group1] quit
    [AC-wlan-view] quit
    

  14. Настройте параметры межсоединения сторонних серверов.

    • Для подключения к Agile Controller-Campus см. «Пример настройки аутентификации Portal (включая аутентификацию Portal с приоритетом MAC-адреса) для пользователей беспроводной сети» в Руководстве по конфигурации взаимодействия продуктов WLAN-Типичная конфигурация для соединения между AC и сервером Huawei Agile Controller-Campus.
    • Для подключения к другим сторонним серверам см. в Руководстве по соответствующему продукту.

  15. Проверьте конфигурацию.

    • WLAN с SSID wlan-net доступна для STA после завершения конфигурации.

    • STA получают IP-адреса тогда, когда они успешно связывают с WLAN.
    • Когда пользователь открывает браузер и пытается получить доступ к сети, пользователь автоматически перенаправляется на страницу аутентификации, предоставляемую сервером Portal. После ввода правильного имени пользователя и пароля на странице пользователь может получить доступ к сети.
    • Допустим, что период действия MAC-адреса, настроенный на сервере, составляет 60 минут. Если пользователь отключен от беспроводной сети в течение 5 минут и снова подключается к сети, пользователь может получить прямой доступ к сети. Если пользователь отключен от беспроводной сети на 65 минут и снова подключается к сети, пользователь будет перенаправлен на страницу аутентификации Portal.

Файлы конфигурации

  • Файл конфигурации SwitchA

    #
    sysname SwitchA
    #
    vlan batch 100
    #
    interface GigabitEthernet0/0/1
     port link-type trunk
     port trunk pvid vlan 100
     port trunk allow-pass vlan 100
     port-isolate enable group 1
    #
    interface GigabitEthernet0/0/2
     port link-type trunk
     port trunk allow-pass vlan 100
    #
    return
  • Файл конфигурации SwitchB

    #
    sysname SwitchB
    #
    vlan batch 100 to 101
    #
    dhcp enable
    #
    interface Vlanif101
     ip address 10.23.101.1 255.255.255.0
     dhcp select interface
     dhcp server gateway-list 10.23.101.2
     dhcp server dns-list 8.8.8.8
    #
    interface GigabitEthernet0/0/1
     port link-type trunk
     port trunk allow-pass vlan 100
    #
    interface GigabitEthernet0/0/2
     port link-type trunk
     port trunk allow-pass vlan 100 to 101
    #
    interface GigabitEthernet0/0/3
     port link-type trunk
     port trunk allow-pass vlan 101
    #
    return
  • Файл конфигурации Router

    #
    sysname Router
    #
    vlan batch 101
    #
    interface Vlanif101
     ip address 10.23.101.2 255.255.255.0
    #
    interface GigabitEthernet1/0/0
     port link-type trunk
     port trunk allow-pass vlan 101
    #
    return
    
  • Файл конфигурации AC

    #
     sysname AC
    #
    vlan batch 100 to 101
    #
    authentication-profile name wlan-net
     mac-access-profile wlan-net
     portal-access-profile wlan-net
     free-rule-template default_free_rule
     authentication-scheme wlan-net
     radius-server wlan-net
    #
    dhcp enable
    #
    aaa
     authentication-scheme wlan-net
      authentication-mode radius
     accounting-scheme wlan-net
      accounting-mode radius
      accounting realtime 15
    #
    interface Vlanif100
     ip address 10.23.100.1 255.255.255.0
     dhcp select interface
    #
    interface GigabitEthernet0/0/1
     port link-type trunk
     port trunk allow-pass vlan 100 101
    #
    ip route-static 0.0.0.0 0.0.0.0 10.23.101.2 
    #
    capwap source interface vlanif100
    #
    radius-server template wlan-net
     radius-server shared-key cipher %^%#Oc6_BMCw#9gZ2@SMVtk!PAC6>Ou*eLW/"qLp+f#$%^%#
     radius-server authentication 10.23.102.1 1812 weight 80
    #
    free-rule-template name default_free_rule
     free-rule 1 destination ip 8.8.8.8 mask 255.255.255.255
    #
    url-template name wlan-net
     url http://portal.com:8080/portal
    #
    web-auth-server wlan-net
     server-ip 10.23.103.1
     port 50200
     shared-key cipher %^%#4~ZXE3]6@BXu;2;aw}hA{rSb,@"L@T#e{%6G1AiD%^%#
     url-template wlan-net ciphered-parameter-name cpname iv-parameter-name iv-value key cipher %^%#4~ZXE3]6@BXu;2;aw}hA{rSb,@"L@T#e{%6G1AiD%^%#
    #
    portal-access-profile name wlan-net
     web-auth-server wlan-net direct
    #
    wlan
     security-profile name wlan-net
     ssid-profile name wlan-net
      ssid wlan-net
     vap-profile name wlan-net
      forward-mode tunnel
      service-vlan vlan-id 101
      ssid-profile wlan-net
      security-profile wlan-net
      authentication-profile wlan-net
     ap-group name ap-group1
      regulatory-domain-profile default
      radio 0
       vap-profile wlan-net wlan 1
      radio 1
       vap-profile wlan-net wlan 1
     ap-id 0 type-id 35 ap-mac 60de-4476-e360 ap-sn 210235554710CB000042
      ap-name area_1
      ap-group ap-group1
    #
    mac-access-profile name wlan-net
    #
    return
Загрузить
Updated: 2018-08-21

№ документа:EDOC1100029357

Просмотры:6850

Загрузки: 92

Average rating:
This Document Applies to these Products
Связанные документы
Related Version
Share
Назад Далее