所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

FusionServer Tools 2.0 Toolkit 用户指南 31

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
使用SATADOM脚本

使用SATADOM脚本

支持主流操作系统使用SATADOM脚本,如表3-14所示。

表3-14 支持的操作系统

操作系统

操作系统版本

配套的工具包

VMware

VMware 5.0

SATADOM_VMware.tar.gz

VMware 5.5

VMware 6.0

VMware 6.5

CentOS

CentOS 6.5

SATADOM_Linux.zip

CentOS 7.2

RHEL

RHEL 7.2

SLES

SLES 12.1

SLES 11.3

SATADOM_Suse11.3.zip

说明:
  • SATADOM脚本支持SATADOM 3IE2-P (FW版本: M151225i)和SATADOM 3MG-P (FW版本: J150330),不支持SATA DOM 3MG-P (FW版本: J140314)。
  • SATADOM脚本在VMware系统上支持MLC和iSLC颗粒的SATADOM,在RHEL、SLES系统只支持MLC颗粒的SATADOM。
翻译
下载文档
更新时间:2019-07-10

文档编号:EDOC1000061912

浏览量:93001

下载量:12890

平均得分:
本文档适用于这些产品
相关文档
相关版本
Share
上一页 下一页