所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

OceanStor 9000 V300R005C00 故障处理 05

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
IE8登录DeviceManager出现页面异常

IE8登录DeviceManager出现页面异常

在Win7操作系统下,使用IE8登录DeviceManager后,由于虚拟内存过高,页面出现错乱、滤镜失效、鼠标闪烁等问题。

现象描述

在Win7操作系统下,使用IE8登录DeviceManager,出现以下故障现象。

  • 登录提示“与设备通信异常,请检查网络连接或设备状态是否正常。”,无法登录。
  • 登录IPMI后无法启动虚拟KVM。
  • 鼠标移动引起页面闪烁。
  • 切换页面或者打开对话框出现js加载失败的脚本报错,提示内存不够。
  • 页面无法加载。

可能原因

IE8官方确认的缺陷。

定位思路

升级到IE9,或者采用推荐的浏览器。

处理步骤

  1. 将IE8升级到IE9,或者采用推荐的浏览器(chrome、Firefox)重新登录DeviceManager

    操作完成后,查看故障是否解决。

    • 是 => 处理完毕。
    • 否 => 保持故障环境,联系技术支持工程师处理。

翻译
下载文档
更新时间:2018-10-27

文档编号:EDOC1000095849

浏览量:7162

下载量:799

平均得分:
本文档适用于这些产品

相关版本

相关文档

Share
上一页 下一页