所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

OceanStor 9000 V300R005C00 故障处理 05

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
删除定时快照策略失败

删除定时快照策略失败

删除定时策略失败,无法停止快照的定时创建。

现象描述

登录DeviceManager执行删除定时快照策略,会在弹出的“执行结果”对话框中显示创建失败信息,详细信息可以在“失败原因和建议”栏查看。如图4-33所示。

图4-33  DeviceManager界面删除定时快照策略失败

可能原因

  • 原因1:从“失败原因和建议”中可查看的通信异常或系统繁忙等具体原因。
  • 原因2:内部错误。

定位思路

图4-34  删除定时快照策略失败处理流程图

处理步骤

  1. 查看DeviceManager界面是否显示内部错误。

    • 是 => 联系技术服务工程师。
    • 否 => 2

  2. 根据提示建议修改后,重新删除定时快照策略,观察是否成功。

    说明:

    原因为通信异常或者CM故障,可重启CM进程。

    使用omuser身份通过PuTTY工具登录OceanStor 9000管理IP地址,使用su命令并输入root用户密码切换到root用户,在命令行模式下,输入kill -9 `ps -ef|grep snas_cm|grep -v grep|awk '{print $2}'`命令,即可重启CM进程。

    • 是 => 故障排除。
    • 否 => 联系技术服务工程师。

翻译
下载文档
更新时间:2018-10-27

文档编号:EDOC1000095849

浏览量:7156

下载量:799

平均得分:
本文档适用于这些产品

相关版本

相关文档

Share
上一页 下一页