所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

AR500, AR510, AR530 V200R007 告警处理

本文档介绍了告警的解释、属性、参数、对系统的影响、可能的原因、处理步骤和参考信息。本文档提供了完备的告警集,通过对告警的查询,有助于了解设备的运行情况,从而定位故障。
评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
ENTITYTRAP_1.3.6.1.4.1.2011.5.25.219.2.2.29 hwNeedModifyCfg 146944

ENTITYTRAP_1.3.6.1.4.1.2011.5.25.219.2.2.29 hwNeedModifyCfg 146944

告警解释

ENTITYTRAP/4/MODIFYCFG:OID [OID]After a version upgrade, configure the device again and save the new configurations.(hwEntityTrapFaultID=146944, hwEntityTrapReasonDescr="After the upgrade, the WLAN AC needs to be configured again.")

用户执行版本升级操作时,若检测到下次启动的配置文件中存在不能恢复的配置,提示用户在版本升级后手动修改并保存配置。

说明:

仅V200R007C00版本支持该告警。

告警属性

告警ID 告警级别 告警类型
1.3.6.1.4.1.2011.5.25.219.2.2.29 Warning equipmentAlarm(5)

告警参数

参数名称 参数含义
OID

该告警所对应的MIB节点的OID号。

hwEntityTrapFaultID 错误码。
hwEntityTrapReasonDescr 错误码描述信息。

对系统的影响

系统软件版本升级后,设备的WLAN AC配置将失效,WLAN AC业务无法正常使用。

可能原因

当前设备部署了WLAN AC业务,通过startup system-software命令配置系统下次启动使用的系统软件时,如果系统软件版本是升级到V200R008或更高的版本,提醒用户在版本升级后需要重新配置WLAN AC业务。

处理步骤

  1. 设备系统软件版本升级后,重新配置WLAN AC业务。
翻译
下载文档
更新时间:2019-05-29

文档编号:EDOC1000097323

浏览量:9175

下载量:77

平均得分:
本文档适用于这些产品
相关文档
相关版本
分享
上一页 下一页