所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

S7700, S9700 V200R010C00 配置指南-以太网交换

本文档针对设备的以太网业务,主要包括链路聚合配置、VLAN配置、Voice VLAN配置、VLAN mapping配置、QinQ配置、GVRP配置、MAC表配置、STP/RSTP/MSTP配置和SEP配置等。

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
ERPS配置注意事项

ERPS配置注意事项

介绍部署ERPS的注意事项。

涉及网元

需要其他网元也要支持ERPS功能。

License支持

本特性是交换机的基本特性,无需获得License许可即可应用此功能。

版本支持

表19-6  产品形态和软件版本支持情况

系列

产品

支持版本

S7700

S7703、S7706、S7712

V200R001(C00&C01)、V200R002C00、V200R003C00、V200R005C00、V200R006C00、V200R007C00、V200R008C00、V200R009C00、V200R010C00、V200R011C10

S7710

V200R010C00、V200R011C10

S7900

S7905、S7908

V200R011C10

S9700

S9703、S9706、S9712

V200R001(C00&C01)、V200R002C00、V200R003C00、V200R005C00、V200R006C00、V200R007(C00&C10)、V200R008C00、V200R009C00、V200R010C00、V200R011C10

说明:

如需了解交换机软件配套详细信息,请参见硬件查询工具

特性依赖和限制

  • V200R002及之前的版本,仅支持ERPSv1。
  • 所有端口在加入ERPS段之前,必须已经去使能端口安全,否则会导致无法破环。
  • 所有端口在加入ERPS段之前,必须未使能STP、RRPP、SEP和Smart Link。
  • Eth-trunk接口配置的业务环回功能和ERPS功能互斥,不能同时配置。

  • SA系列单板上的接口不能同时配置ERPS和VLAN Stacking。
翻译
下载文档
更新时间:2019-12-27

文档编号:EDOC1000141467

浏览量:84580

下载量:1001

平均得分:
本文档适用于这些产品

相关版本

相关文档

Share
上一页 下一页