所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

S7700, S9700 V200R010C00 配置指南-以太网交换

本文档针对设备的以太网业务,主要包括链路聚合配置、VLAN配置、Voice VLAN配置、VLAN mapping配置、QinQ配置、GVRP配置、MAC表配置、STP/RSTP/MSTP配置和SEP配置等。

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
配置SEP联动VPLS示例(下级网络拓扑变化通告)

配置SEP联动VPLS示例(下级网络拓扑变化通告)

组网需求

图17-24所示,CE通过开放环接入VPLS网络。为了消除开放环冗余链路,在开放环上部署了SEP协议,同时实现了当环网上发生链路故障时,SEP能够迅速恢复环网上各节点间通信通路。但是,CE之间的流量仍然中断。

为了解决上述问题,可在PE1和PE2上部署SEP联动VPLS功能,实现SEP网络发生故障时及时发送网络拓扑变化通告,便于VPLS网络及时感知SEP网络发生故障,保证流量可靠传输。

图17-24  SEP联动VPLS组网图

设备

接口

对应的VLANIF

IP地址

PE1

GE1/0/1

VLANIF20

10.1.1.1 30

GE1/0/2

VLANIF100

-

GE1/0/3

VLANIF30

10.2.1.1 30

Loopback1

-

1.1.1.1 32

PE2

GE1/0/1

VLANIF20

10.2.1.2 30

GE1/0/2

VLANIF100

-

GE1/0/3

VLANIF40

10.3.1.1 30

Loopback1

-

2.2.2.2 32

PE3

GE1/0/1

VLANIF30

20.1.1.2 30

GE1/0/2

VLANIF40

10.3.1.2 30

GE1/0/3

VLANIF100

-

Loopback1

-

3.3.3.3 32

配置思路

采用如下的思路配置SEP联动VPLS:

  1. 配置SEP基本功能:

    1. 创建SEP段和控制VLAN。
    2. 将环网上所有设备加入SEP段,并配置加入SEP段的端口角色。

      说明:
      一个端口同时加入多个SEP段时,必须配置为同样的端口角色,否则SEP多实例将无法成功配置。
    3. 在端口角色为主边缘端口的设备上配置端口阻塞方式,灵活指定阻塞端口。
    4. 配置SEP抢占模式,确保故障恢复时用户指定的阻塞端口生效。
  2. 在PE1~PE3之间部署VPLS。
  3. 配置SEP联动VPLS功能,确保SEP网络发生故障时,VPLS能够及时感知SEP网络,更新转发路径。
  4. 配置CE1、CE2、LSW1~LSW3、PE1~PE3二层转发功能。

操作步骤

  1. 配置SEP基本功能

    1. 图17-24所示,创建SEP段和控制VLAN

      # 配置PE1。
      <HUAWEI> system-view
      [HUAWEI] sysname PE1
      [PE1] sep segment 1
      [PE1-sep-segment1] control-vlan 10
      [PE1-sep-segment1] protected-instance all
      [PE1-sep-segment1] quit
      # 配置LSW1。
      <HUAWEI> system-view
      [HUAWEI] sysname LSW1
      [LSW1] sep segment 1
      [LSW1-sep-segment1] control-vlan 10
      [LSW1-sep-segment1] protected-instance all
      [LSW1-sep-segment1] quit
      # 配置LSW2。
      <HUAWEI> system-view
      [HUAWEI] sysname LSW2
      [LSW2] sep segment1
      [LSW2-sep-segment1] control-vlan 10
      [LSW2-sep-segment1] protected-instance all
      [LSW2-sep-segment1] quit
      # 配置LSW3。
      <HUAWEI> system-view
      [HUAWEI] sysname LSW3
      [LSW3] sep segment 1
      [LSW3-sep-segment1] control-vlan 10
      [LSW3-sep-segment1] protected-instance all
      [LSW3-sep-segment1] quit
      # 配置PE2。
      <HUAWEI> system-view
      [HUAWEI] sysname PE2
      [PE2] sep segment 1
      [PE2-sep-segment1] control-vlan 10
      [PE2-sep-segment1] protected-instance all
      [PE2-sep-segment1] quit
      说明:
      • 控制VLAN的ID必须是没有被创建或使用的。

      • 控制VLAN成功创建后,配置文件会自动显示创建普通VLAN的命令。

        每个SEP段必须配置控制VLAN,当接口加入已经配置控制VLAN的SEP段后,接口将自动加入控制VLAN。
        • 如果接口类型是Trunk类型,则配置文件中,加入SEP段的接口下会自动显示命令port trunk allow-pass vlan
        • 如果接口类型是Hybrid类型,则配置文件中,加入SEP段的接口下会自动显示命令port hybrid tagged vlan
    2. 图17-24所示,将环网上的设备加入SEP段,并配置端口角色

      配置PE1的接口GE1/0/2端口角色为主边缘端口、PE2的接口GE1/0/2端口角色为副边缘端口,其他端口角色均为普通端口。

      # 配置PE1。

      [PE1] interface gigabitethernet 1/0/2
      [PE1-GigabitEthernet1/0/2] port link-type hybrid
      [PE1-GigabitEthernet1/0/2] stp disable
      [PE1-GigabitEthernet1/0/2] sep segment 1 edge primary
      [PE1-GigabitEthernet1/0/2] quit

      # 配置PE2。

      [PE2] interface gigabitethernet 1/0/2
      [PE2-GigabitEthernet1/0/2] port link-type hybrid
      [PE2-GigabitEthernet1/0/2] stp disable
      [PE2-GigabitEthernet1/0/2] sep segment 1 edge secondary
      [PE2-GigabitEthernet1/0/2] quit

      # 配置LSW1。

      [LSW1] interface gigabitethernet 1/0/1
      [LSW1-GigabitEthernet1/0/1] port link-type trunk
      [LSW1-GigabitEthernet1/0/1] stp disable
      [LSW1-GigabitEthernet1/0/1] sep segment 1
      [LSW1-GigabitEthernet1/0/1] quit
      [LSW1] interface gigabitethernet 1/0/2
      [LSW1-GigabitEthernet1/0/2] port link-type trunk
      [LSW1-GigabitEthernet1/0/2] stp disable
      [LSW1-GigabitEthernet1/0/2] sep segment 1
      [LSW1-GigabitEthernet1/0/2] quit

      # 配置LSW2。

      [LSW2] interface gigabitethernet 1/0/1
      [LSW2-GigabitEthernet1/0/1] port link-type trunk
      [LSW2-GigabitEthernet1/0/1] stp disable
      [LSW2-GigabitEthernet1/0/1] sep segment 1
      [LSW2-GigabitEthernet1/0/1] quit
      [LSW2] interface gigabitethernet 1/0/2
      [LSW2-GigabitEthernet1/0/2] port link-type trunk
      [LSW2-GigabitEthernet1/0/2] stp disable
      [LSW2-GigabitEthernet1/0/2] sep segment 1
      [LSW2-GigabitEthernet1/0/2] quit

      # 配置LSW3。

      [LSW3] interface gigabitethernet 1/0/1
      [LSW3-GigabitEthernet1/0/1] port link-type trunk
      [LSW3-GigabitEthernet1/0/1] stp disable
      [LSW3-GigabitEthernet1/0/1] sep segment 1
      [LSW3-GigabitEthernet1/0/1] quit
      [LSW3] interface gigabitethernet 1/0/2
      [LSW3-GigabitEthernet1/0/2] port link-type trunk
      [LSW3-GigabitEthernet1/0/2] stp disable
      [LSW3-GigabitEthernet1/0/2] sep segment 1
      [LSW3-GigabitEthernet1/0/2] quit

      上述配置成功后,在PE1上执行命令display sep topology,查看SEP段的拓扑信息,可以看到阻塞端口是最后完成邻居协商的链路两端的其中一个端口。

      [PE1] display sep topology
      SEP segment 1
      -------------------------------------------------------------------------
      System Name          Port Name        Port Role       Port Status     Hop
      -------------------------------------------------------------------------
      PE1                  GE1/0/2          primary         forwarding      1
      LSW1                 GE1/0/2          common          forwarding      2
      LSW1                 GE1/0/1          common          forwarding      3
      LSW2                 GE1/0/1          common          forwarding      4
      LSW2                 GE1/0/2          common          forwarding      5
      LSW3                 GE1/0/1          common          forwarding      6
      LSW3                 GE1/0/2          common          forwarding      7
      PE2                  GE1/0/2          secondary       discarding      8
    3. 灵活指定阻塞端口

      • 配置端口阻塞方式。

        # 在Segment1中主边缘端口位于的设备PE1上配置阻塞端口的方式为依据端口优先级,优先阻塞优先级高的端口。

        [PE1] sep segment 1
        [PE1-sep-segment1] block port optimal

        # 配置LSW2上的端口GE1/0/2优先级为128。其他端口均采用默认优先级。

        [LSW2] interface gigabitethernet 1/0/2
        [LSW2-GigabitEthernet1/0/2] sep segment 1 priority 128
        [LSW2-GigabitEthernet1/0/2] quit
      • 配置抢占模式。

        # 在主边缘端口位于的设备PE1上配置抢占模式为延时抢占。

        [PE1-sep-segment1] preempt delay 600
        [PE1-sep-segment1] quit
      说明:
      • 延时抢占时间没有缺省值,用户必须通过命令配置延时抢占时间。

      • 当最后一个端口故障恢复后,边缘端口将不再收到故障通告报文。主边缘端口在3秒内没有收到故障通告报文,立即启动延时定时器。延时定时器超时后,SEP段中的节点设备执行阻塞端口抢占。

      上述配置成功后,查看SEP拓扑,以PE1显示为例。

      在PE1上执行命令display sep topology,查看SEP段的拓扑信息。

      [PE1] display sep topology
      SEP segment 1
      -------------------------------------------------------------------------
      System Name          Port Name        Port Role       Port Status     Hop
      -------------------------------------------------------------------------
      PE1                  GE1/0/2          primary         forwarding      1
      LSW1                 GE1/0/2          common          forwarding      2
      LSW1                 GE1/0/1          common          forwarding      3
      LSW2                 GE1/0/1          common          forwarding      4
      LSW2                 GE1/0/2          common          discarding      5
      LSW3                 GE1/0/1          common          forwarding      6
      LSW3                 GE1/0/2          common          forwarding      7
      PE2                  GE1/0/2          secondary       forwarding      8

      从拓扑显示信息中可以看出:

      Segment 1中设备LSW2上的端口GE1/0/2的端口转发状态为discarding,其余端口的转发状态均为forwarding

  2. 配置VPLS。

    1. 配置VPLS骨干网接口IP地址和IGP协议,使PE互通。本例IGP使用IS-IS协议。

      PE之间配置VPLS连接,其中该VPLS连接使用LDP信令,并指定VSI名称是ldp1,具体配置过程略。请参考S7700, S9700 V200R010C00 配置指南-VPN》 VPLS配置或者本配置举例中的配置文件。

      上述配置成功后,PE之间可以互相Ping通。

      [PE3] ping 10.1.1.1
        PING 10.1.1.1: 56  data bytes, press CTRL_C to break
          Reply from 10.1.1.1: bytes=56 Sequence=1 ttl=255 time=80 ms
          Reply from 10.1.1.1: bytes=56 Sequence=2 ttl=255 time=100 ms
          Reply from 10.1.1.1: bytes=56 Sequence=3 ttl=255 time=80 ms
          Reply from 10.1.1.1: bytes=56 Sequence=4 ttl=255 time=130 ms
          Reply from 10.1.1.1: bytes=56 Sequence=5 ttl=255 time=80 ms
      
        --- 10.1.1.1 ping statistics ---
          5 packet(s) transmitted
          5 packet(s) received
          0.00% packet loss
          round-trip min/avg/max = 80/94/130 ms
      [PE1] ping 2.2.2.2
        PING 2.2.2.2: 56  data bytes, press CTRL_C to break
          Reply from 2.2.2.2: bytes=56 Sequence=1 ttl=255 time=140 ms
          Reply from 2.2.2.2: bytes=56 Sequence=2 ttl=255 time=100 ms
          Reply from 2.2.2.2: bytes=56 Sequence=3 ttl=255 time=110 ms
          Reply from 2.2.2.2: bytes=56 Sequence=4 ttl=255 time=90 ms
          Reply from 2.2.2.2: bytes=56 Sequence=5 ttl=255 time=60 ms
      
        --- 2.2.2.2 ping statistics ---
          5 packet(s) transmitted
          5 packet(s) received
          0.00% packet loss
          round-trip min/avg/max = 60/100/140 ms
    2. 在PE的用户侧配置VLANIF接口绑定VSI。

      # 配置PE1。

      [PE1] vlan 100
      [PE1-vlan100] quit
      [PE1] interface gigabitethernet 1/0/2
      [PE1-GigabitEthernet1/0/2] port hybrid tagged vlan 100
      [PE1-GigabitEthernet1/0/2] quit
      [PE1] interface Vlanif 100
      [PE1-Vlanif100] l2 binding vsi ldp1
      [PE1-Vlanif100] quit

      # 配置PE2。

      [PE2] vlan 100
      [PE2-vlan100] quit
      [PE2] interface gigabitethernet 1/0/2
      [PE2-GigabitEthernet1/0/2] port hybrid tagged vlan 100
      [PE2-GigabitEthernet1/0/2] quit
      [PE2] interface Vlanif 100
      [PE2-Vlanif100] l2 binding vsi ldp1
      [PE2-Vlanif100] quit

      # 配置PE3。

      [PE3] vlan 100
      [PE3-vlan100] quit
      [PE3] interface Vlanif 100
      [PE3-Vlanif100] l2 binding vsi ldp1
      [PE3-Vlanif100] quit

      上述配置成功后,在PE1上执行display vsi name ldp1 verbose命令,可以看到名字为ldp1的VSI建立了一条PW到PE2、PE3,VSI状态为Up。

      [PE1] display vsi name ldp1 verbose
       ***VSI Name               : ldp1
          Administrator VSI      : no
          Isolate Spoken         : disable
          VSI Index              : 0
          PW Signaling           : ldp
          Member Discovery Style : static
          PW MAC Learn Style     : unqualify
          Encapsulation Type     : vlan
          MTU                    : 1500
          Diffserv Mode          : uniform
          Mpls Exp               : --
          DomainId               : 255
          Domain Name            :
          Ignore AcState         : disable
          P2P VSI                : disable
          Create Time            : 0 days, 0 hours, 13 minutes, 7 seconds
          VSI State              : up
      
          VSI ID                 : 1
         *Peer Router ID         : 2.2.2.2
          Negotiation-vc-id      : 2
          primary or secondary   : primary     
          ignore-standby-state   : no
          VC Label               : 1026
          Peer Type              : dynamic
          Session                : up
          Tunnel ID              : 0x5
          Broadcast Tunnel ID    : 0x5
          Broad BackupTunnel ID  : 0x0
          CKey                   : 2
          NKey                   : 1
          StpEnable              : 0
          PwIndex                : 0
         *Peer Router ID         : 3.3.3.3
          primary or secondary   : primary     
          ignore-standby-state   : no
          VC Label               : 1027
          Peer Type              : dynamic
          Session                : up
          Tunnel ID              : 0x6
          Broadcast Tunnel ID    : 0x6
          Broad BackupTunnel ID  : 0x0
          CKey                   : 4
          NKey                   : 3
          StpEnable              : 0
          PwIndex                : 0
      
          Interface Name         : Vlanif100
          State                  : up
          Access Port            : false
          Last Up Time           : 2010/07/05 19:59:31
          Total Up Time          : 0 days, 0 hours, 10 minutes, 45 seconds
      
         **PW Information:
      
         *Peer Ip Address        : 2.2.2.2
          PW State               : up
          Local VC Label         : 1026
          Remote VC Label        : 1026
          PW Type                : label
          Local  VCCV            : alert lsp-ping bfd
          Remote VCCV            : alert lsp-ping bfd
          Tunnel ID              : 0x5
          Broadcast Tunnel ID    : 0x5
          Broad BackupTunnel ID  : 0x0
          Ckey                   : 0x2
          Nkey                   : 0x1
          Main PW Token          : 0x5
          Slave PW Token         : 0x0
          Tnl Type               : LSP
          OutInterface           : Vlanif20
          Backup OutInterface    :
          Stp Enable             : 0
          PW Last Up Time        : 2010/07/05 20:00:21
          PW Total Up Time       : 0 days, 0 hours, 9 minutes, 55 seconds
         *Peer Ip Address        : 3.3.3.3
          PW State               : up
          Local VC Label         : 1027
          Remote VC Label        : 1026
          PW Type                : label
          Tunnel ID              : 0x6
          Broadcast Tunnel ID    : 0x6
          Broad BackupTunnel ID  : 0x0
          Ckey                   : 0x4
          Nkey                   : 0x3
          Main PW Token          : 0x6
          Slave PW Token         : 0x0
          Tnl Type               : LSP
          OutInterface           : Vlanif30
          Backup OutInterface    :
          Stp Enable             : 0
          PW Last Up Time        : 2010/07/05 20:09:01
          PW Total Up Time       : 0 days, 0 hours, 1 minutes, 15 seconds

  3. 配置SEP联动VPLS功能。

    # 配置PE1。

    [PE1] sep segment 1
    [PE1-sep-segment1] tc-notify vpls
    [PE1-sep-segment1] quit

    # 配置PE2。

    [PE2] sep segment 1
    [PE2-sep-segment1] tc-notify vpls
    [PE2-sep-segment1] quit

  4. 配置CE1、CE2、LSW1~LSW3的二层转发功能

    具体配置过程略。请参考本配置举例中的配置文件。

  5. 验证配置结果

    模拟故障产生情况下,查看阻塞端口是否能够从阻塞状态放开进入转发状态。

    将LSW2上的端口GE1/0/1 shutdown模拟端口故障。

    • 在LSW2上执行命令display sep interface,查看在Segment 1中端口GE1/0/2能否从阻塞状态放开进入转发状态。

      [LSW2] display sep interface GigabitEthernet 1/0/2
      SEP segment 1
      ----------------------------------------------------------------
      Interface           Port Role     Neighbor Status     Port Status
      ----------------------------------------------------------------
      GE1/0/2             common        up                  forwarding 
    • CE之间仍然可以互相Ping通。

配置文件

  • PE1的配置文件

    #
     sysname PE1
    #
     vlan batch 10 20 30 100
    #
    sep segment 1
     control-vlan 10
     block port optimal
     preempt delay 600
     tc-notify vpls
     protected-instance 0 to 4094
    #
     mpls lsr-id 1.1.1.1
     mpls
    #
     mpls l2vpn
    #
    vsi ldp1 static
     pwsignal ldp
      vsi-id 1
      peer 2.2.2.2
      peer 3.3.3.3
    #
    mpls ldp
    #
    isis 1
     is-level level-2
     network-entity 49.0010.0100.1009.00
    #
    interface Vlanif20
     ip address 10.1.1.1 255.255.255.252
     isis enable 1
     mpls
     mpls ldp
    #
    interface Vlanif30
     ip address 10.2.1.1 255.255.255.252
     isis enable 1
     mpls
     mpls ldp
    #
    interface Vlanif100
     l2 binding vsi ldp1
    #
    interface GigabitEthernet1/0/1
     port link-type hybrid
     port hybrid tagged vlan 20
    #
    interface GigabitEthernet1/0/2
     port link-type hybrid
     port hybrid tagged vlan 10 100
     stp disable
     sep segment 1 edge primary
    #
    interface GigabitEthernet1/0/3
     port link-type hybrid
     port hybrid tagged vlan 30
    #
    interface LoopBack1
     ip address 1.1.1.1 255.255.255.255
     isis enable 1
    #
    return
  • PE2的配置文件

    #
     sysname PE2
    #
     vlan batch 10 20 40 100
    #
    sep segment 1
     control-vlan 10
     tc-notify vpls
     protected-instance 0 to 4094
    #
     mpls lsr-id 2.2.2.2
     mpls
    #
     mpls l2vpn
    #
    vsi ldp1 static
     pwsignal ldp
      vsi-id 1
      peer 1.1.1.1
      peer 3.3.3.3
    #
    mpls ldp
    #
    isis 1
     is-level level-2
     network-entity 49.0020.0200.2009.00
    #
    interface Vlanif20
     ip address 10.2.1.2 255.255.255.252
     isis enable 1
     mpls
     mpls ldp
    #
    interface Vlanif40
     ip address 10.3.1.1 255.255.255.252
     isis enable 1
     mpls
     mpls ldp
    #
    interface Vlanif100
     l2 binding vsi ldp1
    #
    interface GigabitEthernet1/0/1
     port link-type hybrid
     port hybrid tagged vlan 20
    #
    interface GigabitEthernet1/0/2
     port link-type hybrid
     port hybrid tagged vlan 10 100
     stp disable
     sep segment 1 edge primary
    #
    interface GigabitEthernet1/0/3
     port link-type hybrid
     port hybrid tagged vlan 40
    #
    interface LoopBack1
     ip address 2.2.2.2 255.255.255.255
     isis enable 1
    #
    return
  • PE3的配置文件

    #
     sysname PE3
    #
     vlan batch 30 40 100
    #
     mpls lsr-id 3.3.3.3
     mpls
    #
     mpls l2vpn
    #
    vsi ldp1 static
     pwsignal ldp
      vsi-id 1
      peer 1.1.1.1
      peer 2.2.2.2
    #
    mpls ldp
    #
    isis 1
     is-level level-2
     network-entity 49.0030.0300.3009.00
    #
    interface Vlanif30
     ip address 20.1.1.2 255.255.255.252
     isis enable 1
     mpls
     mpls ldp
    #
    interface Vlanif40
     ip address 10.3.1.2 255.255.255.252
     isis enable 1
     mpls
     mpls ldp
    #
    interface Vlanif100
     l2 binding vsi ldp1
    #
    interface GigabitEthernet1/0/1
     port link-type hybrid
     port hybrid tagged vlan 30
    #
    interface GigabitEthernet1/0/2
     port link-type hybrid
     port hybrid tagged vlan 40
    #
    interface GigabitEthernet1/0/3
     port link-type hybrid
     port hybrid tagged vlan 100
    #
    interface LoopBack1
     ip address 3.3.3.3 255.255.255.255
     isis enable 1
    #
    return
  • LSW1的配置文件

    #
     sysname LSW1
    #
     vlan batch 10
    #
    sep segment 1
     control-vlan 10
     protected-instance 0 to 4094
    #
    interface GigabitEthernet1/0/1
     port link-type trunk 
     port trunk allow-pass vlan 10 100
     stp disable
     sep segment 1
    #
    interface GigabitEthernet1/0/2
     port link-type trunk 
     port trunk allow-pass vlan 10 100
     stp disable
     sep segment 1
    #
    return
  • LSW2的配置文件

    #
     sysname LSW2
    #
     vlan batch 10
    #
    sep segment 1
     control-vlan 10
     protected-instance 0 to 4094
    #
    interface GigabitEthernet1/0/1
     port link-type trunk 
     port trunk allow-pass vlan 10 100
     stp disable
     sep segment 1
    #
    interface GigabitEthernet1/0/2
     port link-type trunk 
     port trunk allow-pass vlan 10 100
     stp disable
     sep segment 1
     sep segment 1 priority 128
    #
    interface GigabitEthernet1/0/3
     port link-type trunk 
     port trunk allow-pass vlan 100
    #
    return
  • LSW3的配置文件

    #
     sysname LSW3
    #
     vlan batch 10
    #
    sep segment 1
     control-vlan 10
     protected-instance 0 to 4094
    #
    interface GigabitEthernet1/0/1
     port link-type trunk 
     port trunk allow-pass vlan 10 100
     stp disable
     sep segment 1
    #
    interface GigabitEthernet1/0/2
     port link-type trunk 
     port trunk allow-pass vlan 10 100
     stp disable
     sep segment 1
    #
    return
  • CE1的配置文件

    #
     sysname CE1
    #
     vlan batch 100
    #
    interface GigabitEthernet1/0/1
     port link-type trunk
     port trunk allow-pass vlan 100
    #
    interface GigabitEthernet1/0/2
     port link-type trunk
     port trunk allow-pass vlan 100
    #
    return
  • CE2的配置文件

    #
     sysname CE2
    #
     vlan batch 100
    #
    interface GigabitEthernet1/0/1
     port link-type trunk
     port trunk allow-pass vlan 100
    #
    interface GigabitEthernet1/0/2
     port link-type trunk
     port trunk allow-pass vlan 100
    #
    return

相关信息

视频

如何配置SEP

翻译
下载文档
更新时间:2019-12-27

文档编号:EDOC1000141467

浏览量:84469

下载量:1001

平均得分:
本文档适用于这些产品

相关版本

相关文档

Share
上一页 下一页