所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

X6000 服务器节点 iBMC (V290至V299) 用户指南 12

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
Linux系统下Firefox插件版本过旧无法启动远程虚拟控制台

Linux系统下Firefox插件版本过旧无法启动远程虚拟控制台

问题现象

问题描述 可能原因

在Linux系统下,使用Firefox启动远程虚拟控制台,显示需要更新插件。

插件版本过旧,导致无法启动。

解决方案

  1. 进入Firefox插件目录。

    例如:cd /usr/lib/mozilla/plugins。

  2. 建立软连接到java安装目录下的libnpjp2.so。

    例如:ln -s /usr/java/jre1.6.0_25/lib/libnpjp2.so。

  3. 重启Firefox。
下载文档
更新时间:2019-06-04

文档编号:EDOC1100005367

浏览量:11204

下载量:39

平均得分:
本文档适用于这些产品
相关文档
相关版本
分享
上一页 下一页