所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

G2500 服务器 1.0.0 iBMC 告警处理 02

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
ALM-0x2C00000D 系统POST检测到无内存(System,紧急告警)

ALM-0x2C00000D 系统POST检测到无内存(System,紧急告警)

告警解释

告警描述:

No memory detected. 

当BIOS启动时,如果检测到无内存条、唯一的内存条故障、唯一的内存条位置错误时,产生此告警。

产生此告警的主体类型为:System

告警属性

告警ID 告警级别 可自动清除

0x2C00000D

紧急

告警参数

参数名称 参数含义

对系统的影响

服务器无法正常开机。

可能原因

  • 内存条非服务器兼容型号
  • 唯一的内存条因故障被BIOS隔离
  • 唯一的内存条安装位置错误

处理步骤

  1. 确认服务器当前CPU型号、内存型号。
  2. 通过华为服务器兼容性助手查询当前内存是否为服务器兼容的型号,且与当前CPU配套。

    • 是 => 4

    • 否 => 3

  3. 将当前内存更换为符合服务器兼容性及CPU要求的型号。检查告警是否消失。

    • 是 => 处理完毕

    • 否 => 5

  4. 更换同类型内存,检查告警是否消失。

    • 是 => 处理完毕

    • 否 => 5

  5. 更换服务器主板,检查告警是否消失。

    • 是 => 处理完毕

    • 否 => 6

  6. 更换CPU,检查告警是否消失。

    • 是 => 处理完毕

    • 否 => 7

  7. 请联系华为技术支持工程师处理。
翻译
下载文档
更新时间:2018-10-09

文档编号:EDOC1100010994

浏览量:9884

下载量:33

平均得分:
本文档适用于这些产品
相关文档
相关版本
Share
上一页 下一页