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eSight V300R009C00 单机系统软件安装指南 (Windows) 11

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防病毒软件

防病毒软件

网络外的其他厂商设备,是否可以进行OfficeScan客户端的安装

问题

网络外的其他厂商设备,是否可以进行OfficeScan客户端的安装?

回答

不建议通过业务网络内的OfficeScan服务器管理网络外部的任何计算机,包括文件服务器。

防病毒软件如与业务发生冲突,如何解决

问题

防病毒软件如与业务发生冲突,如何解决?

回答

防病毒软件经过产品兼容性测试,一般情况下不会出现此类现象。

如确实发生此现象,则需要停止运行或者卸载OfficeScan客户端程序。建议先与华为服务人员联系,再通过产品网上问题反馈电子流及时反馈。

如企业安装的防病毒软件并非从华为公司购买,则建议企业同时通过恰当途径向防病毒厂家反馈问题,寻求防病毒厂家的技术支持。

安装了防病毒软件后对业务设备的软件版本升级是否有影响

问题

安装了防病毒软件后对业务设备的软件版本升级是否有影响?

回答

参见待升级版本配套发布的产品配套表,检查将要升级的软件版本与当前防病毒版本是否兼容。

如何将Web控制台的地址添加为受信站点

问题

如何将Web控制台的地址添加为受信站点?

回答

  1. 打开IE浏览器,选择“工具 > Internet选项 > 安全 > 可信站点 > 站点”。
  2. 在“可信站点”对话框中,添加Web控制台的地址:“https://OfficeScan Server IP:32148/officescan”。

    端口号“32148”是SSL端口号。

  3. 单击“添加”,完成受信站点的添加。

    如果无法添加受信站点,可能是由于操作系统启用了“IE 增强安全配置”所致。可以在“控制面板”中打开“添加或删除程序 > 添加/删除Windows组件”,清空“IE增强安全配置”复选框,删除此项配置后即可成功添加受信站点。

OfficeScan的Web控制台不能显示OfficeScan客户端的信息,如何解决

问题

OfficeScan的Web控制台不能显示OfficeScan客户端的信息,如何解决?

回答

OfficeScan客户端信息默认情况下保存在OfficeScan服务器程序安装路径下“PCCSRV\HTTPDB”文件夹。发生此种情况,在OfficeScan服务器上停止OfficeScan Master服务,备份并清空“HTTPDB”目录,恢复OfficeScan Master服务运行,OfficeScan客户端会在下一次业务设备重启时触发注册动作。

新的OfficeScan服务器安装完毕后,OfficeScan客户端会在下一次设备重启时自动在新的OfficeScan服务器上完成客户端注册。

如何在OfficeScan的Web控制台中查询License的合法用户数量

问题

如何在OfficeScan的Web控制台中查询License的合法用户数量?

回答

  1. 选择“开始 > 所有程序 > 趋势科技防毒墙网络版服务器 > 防毒墙网络版Web控制台”,进入Web控制台登录界面。
  2. 输入密码,登录OfficeScan Web控制台。
  3. 选择“管理 > 产品使用授权 > 服务器的防病毒”进入产品许可证查看界面所示。
  4. 在“许可证信息”区域框中,单击“服务器的防病毒”链接,进入“产品使用授权详细信息”页面,查看OfficeScan Web控制台的合法用户数量。

安装OfficeScan防病毒软件后,网管页面打开速度变慢

现象描述

安装OfficeScan防病毒软件后,网管页面打开速度变慢。

可能原因

该问题出现概率很小,通常是由于防病毒软件扫描eSight软件时,影响了eSight软件的运行效率。

处理步骤

  1. 登录OfficeScan防毒墙网络版Web控制台。

    OfficeScan Web控制台的地址为“https://OfficeScan Server IP:32148/officescan”。

  2. 选择“联网计算机 > 客户端管理”。
  3. 在“客户端管理”页面中,选择“防病毒墙网络版服务器”。
  4. 设置手动扫描时不扫描eSight安装目录。

    1. 在工具栏中选择“设置 > 手动扫描设置”。

    2. 在“手动扫描设置”页面中,选中“将路径添加到客户端计算机的例外列表”,输入eSight安装路径(例如“D:\eSight”),单击“添加”。

    3. 输入SQL Server数据库文件存放路径(例如“D:\data”),单击“添加”。
    4. 单击“应用至全部客户端”。
    5. 在弹出的对话框中单击“确定”。
    6. 在“手动扫描设置”页面中单击“关闭”。

  5. 设置实时扫描时不扫描eSight安装目录。

    1. 在工具栏中选择“设置 > 实时扫描设置”。

    2. 在“实时扫描设置”页面中,选中“将路径添加到客户端计算机的例外列表”,输入eSight安装路径(例如“D:\eSight”),单击“添加”。

    3. 输入SQL Server数据库文件存放路径(例如“D:\data”),单击“添加”。
    4. 单击“应用至全部客户端”。
    5. 在弹出的对话框中单击“确定”。
    6. 在“实时扫描设置”页面中单击“关闭”。

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更新时间:2019-11-22

文档编号:EDOC1100011866

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