所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

eSight V300R009C00 维护指南 11

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
ALM-505001105 数据库转储失败告警

ALM-505001105 数据库转储失败告警

告警解释

当告警、日志或性能数据库溢出转储失败时产生该告警。当下一次转储成功时,该告警会自动清除。

告警属性

告警ID

告警级别

告警类型

505001105

重要

处理出错告警

告警参数

无。

对系统的影响

转储失败可能导致数据库空间不足,影响网管功能运行。

可能原因

  • 数据库异常。
  • 数据库处理繁忙,导致数据库操作失败。
  • 数据库与网管分开部署场景,网络异常导致数据库操作失败。

处理步骤

  1. 判断数据库是否与eSight分开部署。

  2. 检查网络连接是否正常。

    • 是:=>转步骤3
    • 否:=>联系维护人员检查并处理网线脱落、松动或交换机工作不正常等硬件故障。待网络连接恢复后,设置定时转储任务,查看转储是否成功。若转储失败,则执行步骤3

  3. 请联系维护人员检查设备服务器是否开机。

    • 是:=>转步骤4
    • 否:=>联系维护人员修复数据库。待数据库正常工作后,设置定时转储任务,查看转储是否成功。若转储失败,则执行步骤4

  4. 请收集上述告警处理过程中的信息,联系技术支持。

告警清除

此告警修复后,系统会自动清除此告警,无需手工清除。

参考信息

无。

翻译
下载文档
更新时间:2019-11-22

文档编号:EDOC1100011879

浏览量:31857

下载量:264

平均得分:
本文档适用于这些产品

相关版本

相关文档

Share
上一页 下一页