所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

S1720, S2700, S5700, S6720 V200R012(C00&C20) 配置指南-安全

本文档介绍了安全的配置,具体包括ACL配置、本机防攻击配置、MFF配置、攻击防范配置、流量抑制及风暴控制配置、ARP安全配置、端口安全配置、DHCP Snooping配置、ND Snooping配置、PPPoE+配置、IPSG配置、SAVI配置、URPF配置、Keychain配置、MPAC配置、PKI配置、业务与管理隔离配置、安全风险查询配置
评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
PKI配置注意事项

PKI配置注意事项

涉及网元

在敏捷云网解决方案中,应用PKI特性涉及以下网元:

  • PKI认证中心(包含CA服务器、证书/CRL存储服务器等)
  • SSH客户端(比如交换机)
  • SSH服务器(云管理平台)

License支持

PKI是交换机的基本特性,无需获得License许可即可应用此功能。

版本支持

表16-3  产品形态和软件版本支持情况
系列 产品

应用于云管理的PKI的支持版本

应用于NETCONF的PKI的支持版本

S2700 S2700SI/S2700EI 不支持 不支持
S2710SI 不支持 不支持
S2720EI 不支持 V200R012C00
S2750EI 不支持 不支持
S3700 S3700SI/S3700EI 不支持 不支持
S3700HI 不支持 不支持
S5700 S5700LI/S5700S-LI 不支持 不支持
S5710-C-LI 不支持 不支持
S5710-X-LI 不支持 V200R012C00
S5720LI/S5720S-LI

V200R011C00(仅S5720-12TP-LI-AC、S5720-12TP-PWR-LI-AC、S5720-28P-LI-AC、S5720-52P-LI-AC、S5720-28P-PWR-LI-AC、S5720-52P-PWR-LI-AC、S5720-28TP-PWR-LI-ACL、S5720-28TP-LI-AC、S5720-28TP-PWR-LI-AC、S5720-52X-PWR-LI-AC支持)、V200R011C10、V200R012(C00&C20)

V200R012(C00&C20)
S5700SI/S5700EI 不支持 不支持
S5720S-SI/S5720SI

V200R010C00、V200R011C00、V200R011C10、V200R012C00

V200R012C00
S5720I-SI

V200R012C00

V200R012C00

S5730SI 不支持 V200R012C00
S5730S-EI 不支持 V200R012C00
S5710EI 不支持 不支持
S5700HI 不支持 不支持
S5710HI 不支持 不支持
S5720EI 不支持 V200R011C10、V200R012C00
S5720HI 不支持 V200R011C00、V200R011C10、V200R012C00
S5730HI 不支持

V200R012C00

S6700 S6700EI 不支持 不支持
S6720LI/S6720S-LI 不支持 V200R012C00
S6720SI/S6720S-SI V200R012C00 V200R012C00
S6720EI V200R012C00 V200R011C00、V200R011C10、V200R012C00
S6720S-EI V200R012C00 V200R011C00、V200R011C10、V200R012C00
S6720HI V200R012C00

V200R012C00

特性依赖和限制

对于支持应用于云管理的款型,在传统模式下,PKI相关命令行可以在设备上执行,但是功能不生效。

翻译
下载文档
更新时间:2018-12-24

文档编号:EDOC1100038434

浏览量:33532

下载量:969

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页