所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

FusionCloud 6.3.1 故障处理 06

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
订购服务失败

订购服务失败

现象描述

服务使用者订购服务时失败。

可能原因

  • 相应后台的堆栈资源创建失败。
  • 相应的健康检查失败。
  • 后台组件异常导致失败。

处理方法

  1. 进入ServiceStage租户管理域。

    1. 使用浏览器,以VDC管理员或VDC业务员帐号登录ManageOne运营面。
      • 非B2B场景登录地址:https://控制台主页的访问地址。例如,https://console.type.com。
      • B2B场景登录地址:https://租户的访问地址。例如,https://console.type.com。
    2. 在导航栏左上角下拉框选择区域和Project。
    3. 在系统首页,选择应用服务 > 容器应用平台

      也可以在“控制台”下,选择应用服务 > 容器应用平台

  2. 在主菜单中选择“云市场 > 服务 > 我订购的服务”。
  3. 单击目标服务实例区域右下角“更多”中的“操作日志”,查看日志,确定问题的所属类。
  4. 若为实例(依托CSC创建的实例)堆栈创建失败,请在该实例的“实例详情”页面,单击堆栈的超链接,跳转到堆栈界面,然后根据堆栈异常进行下一步的排查。
  5. 如果是健康检查失败,请联系技术支持工程师进行处理。
  6. 如果是后台组件异常导致失败,可以根据日志的相关内容,联系技术支持工程师进行处理。
  7. 清理之前创建的相关资源,重新进行原先的业务流程操作,确认相关的资源状态是否正常。
翻译
下载文档
更新时间:2019-08-19

文档编号:EDOC1100043088

浏览量:18401

下载量:439

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页