所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

FusionCloud 6.3.1 用户指南 (Region Type II) 10

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
为什么正常登录ManageOne运营面后看不到vAPP菜单?

为什么正常登录ManageOne运营面后看不到vAPP菜单?

问题描述

使用具有操作权限的用户登录ManageOne后,在“管理与部署”菜单中找不到vAPP。

可能原因

可能存在以下原因:

  • 原因一:系统未导入支持vAPP服务的License。
  • 原因二:未部署资源模板服务(Resource Template Service,简称RTS)。
  • 原因三:已导入支持vAPP服务的License,或者手工部署了资源模板服务,但未更新资源池。

处理方法

  • 针对问题一:

    请联系管理员申请并获取支持vAPP服务的License,并登录ManageOne运维面导入支持vAPP服务的License。

    具体操作参见《FusionCloud 6.3.1 License指南》中的“ManageOne”章节。

  • 针对问题二:

    请联系管理员确认是否部署了资源模板服务。如果未部署,请管理员完成部署。

  • 针对问题三:

    请联系运营管理员在系统 > 云资源池接入 > 私有云接入界面更新资源池。

翻译
下载文档
更新时间:2019-08-15

文档编号:EDOC1100043091

浏览量:44587

下载量:307

平均得分:
本文档适用于这些产品
相关文档
相关版本
Share
上一页 下一页