所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

OceanStor Dorado V3系列 V300R002 事件参考(块业务)

本产品文档适用于OceanStor Dorado3000 V3, Dorado5000 V3, Dorado6000 V3和Dorado18000 V3。本文档从事件含义、事件级别、对系统的影响、可能原因和处理步骤等方面介绍了存储系统的事件基本知识。
评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
0x1014C3570006 校验备份映像失败

0x1014C3570006 校验备份映像失败

事件解释

校验备份映像失败。

适用型号

所有型号都适用。

事件属性

ID

事件类型

事件级别

自动清除

0x1014C3570006

运行日志

警告

对系统的影响

不涉及。

可能原因

  • 备份代理所在服务器与备份存储设备之间的物理连接中断。
  • 网络性能差。

处理步骤

  1. 检查备份代理所在服务器与备份存储设备之间的物理连接中断。

    1. 联系机房管理人员,根据备份代理所在服务器以及备份存储设备的名称找到其所在物理位置。
    2. 检查网络物理连接是否正确。
      • 如果否,请保证网络物理连接正确。
      • 如果是=> 1.3
    3. 登录eBackup备份管理系统管理界面。
    4. 进入“备份存储>存储单元”界面,并刷新存储单元列表。
    5. 查看存储单元容量值是否为数字且大于0。
      • 如果是,处理结束。
      • 如果否=> 步骤2

  2. 网络性能差。

    1. 请提高网络性能质量,保证备份代理所在服务器以及备份存储设备间通信稳定。
    2. 进入“备份存储>存储单元”界面,并刷新存储单元列表。
    3. 查看存储单元容量值是否为数字且大于0。
      • 如果是,处理结束。
      • 如果否,收集当前用户的权限与状态,当前存储单元的所有属性与设置,当前运行的任务及其状态,并联系技术支持工程师处理。

翻译
下载文档
更新时间:2019-07-17

文档编号:EDOC1100049106

浏览量:9302

下载量:31

平均得分:
本文档适用于这些产品
相关文档
相关版本
Share
上一页 下一页