所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
LMT客户端更新过程中提示文件被其他程序使用

LMT客户端更新过程中提示文件被其他程序使用

现象描述

客户端更新过程中,提示文件被其他程序使用,升级将退出,请关闭任何可能使用该文件的程序后重新升级。如图6-36所示。
图6-36 升级过程弹框提示

可能原因

客户端更新时,其他客户端或者客户端进程正在运行。

定位思路

检查其他客户端和客户端进程是否正在运行。

处理步骤

  1. 检查并退出正在运行的客户端。在任务栏右键关闭应用程序,如图6-37所示。

    图6-37 退出正在运行的客户端

  2. 检查并退出正在运行的客户端进程。

    1. 在任务栏空白处,单击右键,选择“启动任务管理器”
    2. “任务管理器”中选择客户端进程“lmt_client.exe”,右键选择“结束进程”,如图6-38所示。
    图6-38 结束正在运行的客户端进程

  3. 重新启动计算机。
  4. 重新更新客户端,看是否还弹框提示。

    • 是 => 5
    • 否 => 处理完毕

  5. 请联系华为技术支持处理。

参考信息

无。

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2684

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页