所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
执行MML命令返回“操作超时”

执行MML命令返回“操作超时”

现象描述

在客户端的“MML命令行 - CGP”窗口执行MML命令后,系统返回错误码为483007的操作超时

可能原因

MML命令下发一段时间后,在设定的超时时间内没有收到对应模块返回的处理报文。

定位思路

  • 查看MML命令超时时间是否设置较短。
  • 检查OMU各个模块是否正常。

处理步骤

  1. 登录华为操作维护系统,选择维护 > 超时设置,弹出的“超时设置”对话框如图5-7所示。建议将“MML命令超时(秒)”设置为“600”“MML命令超时(秒)”的范围是20~7200秒(默认为180秒)。

    图5-7 超时设置

  2. 设置完成后,单击“确定”
  3. 在客户端的“MML命令行 - CGP”窗口再次执行超时的MML命令,等待10分钟后,观察系统是否仍然提示操作超时

    • 是 => 4
    • 否 => 处理完毕

  4. 在客户端的“MML命令行 - CGP”窗口执行DSP OMU命令,查看各个模块运行是否正常。

    • 是 => 5
    • 否 => 6

  5. 在客户端的“MML命令行 - CGP”窗口再次执行超时过的MML命令,10分钟后,查看是否还有超时现象。

    • 是 => 6
    • 否 => 处理完毕

  6. 使用“信息收集工具”收集“问题处理通用信息收集场景”信息。
  7. 请联系华为技术支持处理。

参考信息

无。
翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2863

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页