所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
通过web进行业务发放故障

通过web进行业务发放故障

问题现象

在uPortal页面上进行业务发放时,发放失败。

如给用户设置号码录音权限时设置失败,需要检查文件服务器配置。

图9-25 设置录音权限失败

问题原因

检查配置是否正常。

定位思路

根据弹框提示检查配置是否正确。

操作步骤

  1. 业务发放失败,有明显的弹框报错及提示,需要根据提示检查响应的配置。

    如录音权限设置失败时检查文件服务器是否正常配置并状态正常。

  2. 弹框无明显错误提示,需要收集错误日志,浏览日志,根据日志查看具体错误原因。

    登录LMT客户端,相应的USM网元下执行GET LOG命令,日志类型选择“运行日志”,命令执行后可以通过LMT下载日志,具体参见命令帮助信息,主要查看PMU目录下的log文件。

    图9-26 GET LOG命令

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2864

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页