所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
数据导入/导出操作失败

数据导入/导出操作失败

问题现象

企业管理员在uPortal上执行企业用户导入/导出、操作日志导出时失败。

问题原因

浏览器上的“Internet选项”对话框中的“使用SSL 2.0”被选中。

定位思路

uPortal不支持SSL2.0,排查“Internet选项”对话框中的“使用SSL 2.0”是否被选中。

操作步骤

  1. 打开IE浏览器,单击“工具 > Internet选项”,弹出“Internet选项”窗口。
  2. 检查“安全 > 使用SSL 2.0”是否被勾选,若勾选,则取消勾选并重启浏览器是设置生效。

    图10-20 Internet选项

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:3020

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页