所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
JWS安装客户端时提示下载工具失败

JWS安装客户端时提示下载工具失败

现象描述

JWS安装客户端时弹出对话框提示下载7z工具失败

说明:
7-Zip是一款免费的压缩解压软件,支持多种压缩格式,当前使用版本是7-Zip 4.65,详细信息请参见http://www.7-zip.org/

可能原因

常见原因有以下几种:
  • 网络质量问题。
  • 杀毒软件等安全软件限制文件传输。
  • 防火墙阻塞了文件传输。
  • 浏览器安全级别设置过高。
  • Windows系统补丁等未正确安装。

定位思路

  • 检查防火墙、杀毒软件以及浏览器安全级别的设置。
  • 检查是否存在未安装的Windows系统补丁。

处理步骤

    检查杀毒软件等安全软件的程序是否运行

    1. 选择开始 > 运行,在“运行”对话框中输入msconfig,单击“确定”,打开“系统配置”窗口。

      说明:
      针对操作系统的处理步骤以Windows 7为例。

    2. 检查“系统配置”窗口“服务”页签的列表中是否有杀毒软件、网络检测等安全软件的程序。

      • 是 => 3
      • 否 => 4

    3. “服务”页签下,不勾选杀毒软件、网络检测等安全软件的程序,单击“确定”,转4

    检查防火墙是否开启

    1. 单击开始 > 控制面板,打开“Windows 防火墙”窗口。
    2. 检查防火墙是否开启。

      • 是 => 6
      • 否 => 7

    3. 选择“关闭Windows防火墙(不推荐)”后,单击“确定”,转7

    检查浏览器的安全级别设置

    1. 打开IE浏览器,选择工具 > Internet选项,弹出“Internet选项”窗口。
    2. 选择安全 > Internet > 自定义级别,弹出“安全设置”窗口。将级别设置为“中-高(默认)”或改为更低,转9

      说明:
      其他浏览器请参考相关设置指导。

    检查是否存在未安装的Windows系统补丁

    1. 检查是否存在未安装的Windows系统补丁。

      • 是 => 10
      • 否 => 11

    2. 安装Windows系统提示的安全等相关补丁。
    3. 重新启动计算机后,检查是否可以通过JWS安装客户端。

      • 是 => 处理完毕
      • 否 => 12

    收集日志信息,联系技术支持人员进行处理

    1. 请根据故障排除的进展,收集如下相关定位信息:

      • 客户端日志目录:“客户端安装盘路径\omu\workspace1\client\tracefile”,或使用LMT日志信息收集工具收集客户端相关定位信息。
      • OMU服务器端,使用“信息收集工具”收集“问题处理通用信息收集场景”信息。

    2. 请联系华为技术支持处理。

参考信息

无。

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2912

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页