所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
无法入会,无法下载插件

无法入会,无法下载插件

现象描述

EC3.0环境下,用户在EMP会议日程里点击web端链接入会后,提示下载插件,点击“是”,页面一直空白,无法进行插件下载。

可能原因

浏览器没有加载cab或加载cab失败,导致入会失败。

处理步骤

1、查看是否存在download文件

文件路径:/home/empuser/emp/app/com.huawei.emp.app.meeting.ui-1.0.0-SNAPSHOT/download/文件夹。

2、缺少该文件请补全

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2744

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页