所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
Web登录失败

Web登录失败

问题现象

登录uPortal失败,报帐号密码错误或系统异常。

问题原因

  • 帐号或密码错误
  • 系统异常

定位思路

  • 检查帐号或密码是否正确。
  • 浏览uPortal日志,查看是否有明显异常信息。

操作步骤

  1. 检查帐号或密码是否正确,如果忘记密码,请联系企业管理员重置密码。
  2. 浏览日志文件,如有明显异常,根据异常信息检查系统配置。

    登录LMT客户端,相应的USM网元下执行GET LOG命令,日志类型选择“运行日志”。

    图10-4 GET LOG命令

  3. 在LMT客户端,选择“维护 > 文件传输服务”,下载uPortal日志文件。

    图10-5 文件传输服务

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2946

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页