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CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

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话务统计数据上报网管失败

话务统计数据上报网管失败

现象描述

  • 测量结果不上报网管。
  • 测量结果延时上报。
  • 测量结果上报不全。

可能原因

  • 测量结果持续不上报
    • 网络通信中断。
  • 测量结果延时上报
    • 网络通信拥塞。
    • 由于不可信导致测量数据延时上报。
  • 测量结果上报不全
    • 下发任务数已经超过最大限制。

处理步骤

    测量结果持续不上报

    1. 在网管客户端查询网管与CGP的连接状态是否正常,具体查询方法请参见网管对接异常。

      • 是 => 5
      • 否 => 请参考网管对接异常

    测量结果延时上报

    1. 在性能管理页面的测量结果查询页,查看是否出现不可信测量结果。

      因为测量结果不可信可能导致测量结果延时上报,属于正常现象。

      • 是 => 处理完毕
      • 否 => 5

    测量结果上报不全

    1. 在性能管理页面的测量对象管理页,查看新增的测量任务是否有测量结果上报。

      • 是 => 5
      • 否 => 4

    2. 删除非必选任务后,重新添加网管任务,查看故障是否消除。

      • 是 => 处理完毕
      • 否 => 5

    收集日志信息,联系技术支持人员进行处理

    1. 使用“信息收集工具”收集“问题处理通用信息收集场景”信息和“自定义场景”中的“PCDR话单”信息。
    2. 联系华为技术支持处理。

参考信息

无。

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更新时间:2019-08-07

文档编号:EDOC1100059052

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