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CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

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终端HTTP接入故障

终端HTTP接入故障

问题现象

终端登录时提示“帐号或密码错误”、“无法连接服务器,请检查网络!”或登录不上。

问题原因

  • 输入的用户名和密码不正确。
  • 配置的uPortal服务器地址和端口号不正确。
  • 终端与uPortal服务器之间网络故障。
  • 终端接入配置错误或缺少配置。

定位思路

  • 设置不正确。
  • 网络故障。

操作步骤

  1. 登录时提示“用户名或密码错误”,请检查帐号或密码是否正确,如无法确认,请联系管理员确认。
  2. 登录时提示“无法连接服务器”,请在登录设置界面uPortal服务器地址和端口是否正确。
  3. 通过ping、telnet等命令检查本端与uPortal服务器网络是否可达,若网络不通,则需修复网络。
  4. 查看终端登录日志,根据异常信息确认当前失败环节和流程,根据日志内容分析是否缺少配置或配置有误,进而检查确认相关配置。
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更新时间:2019-08-07

文档编号:EDOC1100059052

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