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CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

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升级或回退过程中提示“用户名或密码错误”

升级或回退过程中提示“用户名或密码错误”

现象描述

在升级或回退过程中,弹出对话框,出现错误提示“用户名或密码错误”。

可能原因

  • 在升级期间修改了用户密码。
  • 在观察期修改了用户密码。
  • 在回退过程中修改了用户密码。

定位思路

根据实际情况,修改密码后重试。

处理步骤

  1. 关闭浏览器,退出升级工具。
  2. 在客户端的“MML命令行 - CGP”窗口执行MOD PWD命令把密码修改为升级前的密码。
  3. 打开浏览器,在地址栏输入OMU浮动IP,重新登录升级工具。
  4. 在对话框中单击“重试”,查看问题是否消失。

    • 是 => 处理完毕
    • 否 => 5

  5. 使用“信息收集工具”收集“问题处理通用信息收集场景”信息。
  6. 请联系华为技术支持处理。

参考信息

无。

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更新时间:2019-08-07

文档编号:EDOC1100059052

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