所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
模块备份异常

模块备份异常

现象描述

  • 业务网元下产生ALM-9752 模块备份开关关闭告警。
  • 客户端“模块管理”窗口,业务网元下互为主备的模块的“备份进度(%)”不为“100”,且在2分钟之内都没有变化。

可能原因

  • 模块的备份开关关闭。
  • 互为主备模块的备模块故障。

定位思路

  • 检查模块的备份开关是否为关闭状态。
  • 检查备模块状态是否为不正常。

处理步骤

    模块备份开关关闭

    1. 在客户端的“MML命令行 - CGP”窗口执行DSP BAKMODE命令,查看对应模块号的“备份开关”状态是否为“备份开关打开”

      • 是 => 3
      • 否 => 2

    2. 在客户端的“MML命令行 - CGP”窗口执行SET BAKMODE命令,将对应模块号的“备份开关”设置为“ON(备份开关打开)”。观察ALM-9752 模块备份开关关闭告警是否恢复。

      • 是 => 处理完毕
      • 否 => 3

    备模块状态不正常

    1. 观察是否产生ALM-1003 模块故障告警。

      • 是 => 4
      • 否 => 6

    2. 请参见ALM-1003 模块故障告警进行处理,观察ALM-1003 模块故障告警是否恢复。

      • 是 => 5
      • 否 => 6

    3. 观察客户端“告警浏览”窗口下,ALM-9752 模块备份开关关闭告警是否恢复。

      • 是 => 处理完毕
      • 否 => 6

    请联系华为技术支持处理

    1. 使用“信息收集工具”收集“问题处理通用信息收集场景”信息。
    2. 请联系华为技术支持处理。

参考信息

ALM-1003 模块故障

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2876

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页