所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
使用FTP工具上传文件提示更新升级工具失败或环境正在升级中

使用FTP工具上传文件提示更新升级工具失败或环境正在升级中

现象描述

使用FTP工具上传远程补丁包或版本包,停留在加载状态,提示“更新升级工具失败或系统正在升级”

可能原因

CGP远程补丁包或版本包中存在升级工具,在上传这些包的过程中,会替换升级工具。

如果发现环境存在升级任务或补丁任务未完成,则上传就会失败。

定位思路

无。

处理步骤

  1. 通过Web登录OMU服务器,选择“补丁&升级工具”
  2. 查看是否存在未完成的补丁任务或升级任务。

    • 是 => 3
    • 否 => 5.a

  3. 单击“继续”或者相关按钮,完成对应的补丁任务或升级任务。

    说明:
    具体的完成任务的操作请参考对应版本的《补丁安装指导书》或者《远程补丁安装指导书》“安装补丁”节点。

  4. 返回FTP工具界面,重新加载失败的远程补丁包或版本包,检查故障是否恢复。

    • 是 => 处理完毕
    • 否 => 5.a

  5. 收集日志信息,联系技术支持人员进行处理。
    1. 使用“信息收集工具”收集“问题处理通用信息收集场景”信息。
    2. 请联系华为技术支持处理。

参考信息

无。

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:3035

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页