所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
iWeaver工具安装类故障

iWeaver工具安装类故障

问题现象

iWeaver工具中创建虚拟机失败。

问题原因

  • 创建虚拟机所选择的物理主机的port0,port1没有与OMU的主机做直连。
  • 创建虚拟机所选择的物理机上有残留信息。
  • 创建虚拟机所选择的物理机与OMU所在的物理机网络延迟超过10ms。
  • 上传的网元包与CGP平台版本不匹配,缺少软件包导致启动失败。

定位思路

  • 查看工具上的日志信息。

    日志路径:“iWeaver工具安装目录\log\201601070958\all.log”。

  • 查看OMU上的告警信息。

操作步骤

  1. 检查物理主机的连线。
  2. 针对已使用过的物理主机,在添加物理机时请选择“格式化物理机”选项。
  3. 执行ping命令检查虚拟机所选择的物理机与OMU所在的物理机之间的网络情况。
  4. 选择与CGP平台版本配套的网元包。
翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2626

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页