所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
裁减虚拟机故障

裁减虚拟机故障

现象描述

在客户端的“MML命令行 - CGP”“MML命令行-网元”窗口执行DSP VM命令,查询到“可用状态”“未知”,如图3-13所示。

图3-13 “可用状态”“未知”

可能原因

  • 虚拟机操作系统故障
  • 虚拟机磁盘故障

处理步骤

  1. 登录vCenter,选择清单 > 主机与集群,找到故障虚拟机,右键点击该虚拟机,选择打开控制台
  2. 在控制台中,点击第四个按钮重新启动虚拟机,如图3-14所示,并快速点击鼠标进入虚拟机屏幕。

    图3-14 重新启动虚拟机

  3. 当虚拟机运行到图3-15页面时,按F12使虚拟机从PXE启动

    图3-15 虚拟机启动

  4. 待虚拟机PXE启动完成后,如图3-16所示,确认问题是否解决。

    图3-16 PXE启动完成

    • 是 => 处理完毕
    • 否 => 5

  5. 请联系华为技术支持处理。

参考信息

无。

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2764

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页