所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
手动恢复失败

手动恢复失败

现象描述

  • omu用户执行手动恢复检查失败。如图5-8所示。
    图5-8 手动恢复检查失败

  • omu用户执行手动恢复失败。如图5-9所示。
    图5-9 手动恢复失败

可能原因

  • OMU虚拟机磁盘空间不足。
  • 版本不匹配。

定位思路

  • 清理磁盘文件,剩余空间达到手动恢复要求。
  • 更换成与当前版本匹配的备份包进行恢复。

处理步骤

    清理磁盘文件,剩余空间达到手动恢复要求

    1. 执行du -s -h /opt/HUAWEI/cgp/workshop/omu/share/backup查看备份文件的大小,执行df -h /opt查询“/opt”目录剩余空间,判断“/opt”目录剩余空间是否为备份文件大小的6倍以上。

      • 是 =>3
      • 否 =>2

    2. 请参见ALM-9605 虚拟机剩余存储空间不足告警帮助进行处理。观察是否处理成功。

      • 是 => 3
      • 否 => 5

    3. 手动恢复,查看是否恢复成功。

      • 是 => 处理完毕
      • 否 => 5

    更换与当前版本匹配的备份包进行恢复

    1. 更换成与当前版本匹配的备份包进行恢复。查看是否恢复成功。

      • 是 => 处理完毕
      • 否 => 5

    2. 请联系华为技术支持处理。

参考信息

ALM-9605 虚拟机剩余存储空间不足

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:3042

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页