所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
Web界面显示不全(VMware虚拟化)

Web界面显示不全(VMware虚拟化)

现象描述

  • WebUI页面显示不全、没有图片、各功能条显示不全、单击控件无响应等,如图5-1图5-2所示。
    图5-1 页面显示不全

    图5-2 各功能条显示不全

  • WebUI页面语言和环境版本语言不匹配,出现中英文混合的场景,如图5-3所示。
    图5-3 中英文混合场景

可能原因

IE浏览器的临时文件没清除。

定位思路

查看是否清除IE浏览器的临时文件。

处理步骤

    清除IE浏览器的临时文件

    1. 打开IE浏览器,选择工具 > Internet选项,弹出“Internet选项”对话框如图5-4所示。

      图5-4 Internet选项

    2. 图5-4“Internet临时文件”区域框单击“删除Cookies”,弹出“删除Cookies”提示框如图5-5所示;单击“确定”,删除Cookies。

      图5-5 删除Cookies

    3. 图5-4“Internet临时文件”区域框单击“删除文件”,弹出“删除文件”提示框如图5-6所示;单击“确定”,删除IE浏览器临时文件夹中的临时文件。

      图5-6 删除临时文件

    重新登录WebUI

    1. 打开IE浏览器,登录WebUI,检查页面是否可以正常显示。

      • 是 => 处理完毕。
      • 否 => 请联系华为技术支持处理。

参考信息

无。

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2994

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页