所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
LMT客户端更新过程中提示写文件失败

LMT客户端更新过程中提示写文件失败

现象描述

客户端更新过程中,提示写文件失败,重新更新客户端后升级成功。如图6-39所示。
图6-39 更新过程弹框提示

可能原因

客户端与OMU服务器之间网络不稳定或连接异常。

定位思路

检查客户端与OMU服务器之间网络是否稳定。

处理步骤

  1. 检查本地VPN网络是否连接成功,如图6-40所示。

    图6-40 重新连接网络

    • 是 => 2
    • 否 => 点击“连接”按钮,连接成功后执行2

  2. 检查客户端与OMU服务器是否能ping通。

    1. 选择“开始>运行”,输入“CMD”后,按“Enter”键打开命令行窗口。
    2. 在命令行窗口,执行命令“ping服务器IP”,查看显示结果是否有丢包,如图6-41所示。
    图6-41 网络通畅的显示结果

    • 是 => 4
    • 否 => 3

  3. 重新更新客户端,看是否还弹框提示写文件失败。

    • 是 => 4
    • 否 => 处理完毕

  4. 请联系华为技术支持处理。

参考信息

无。

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2913

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页