所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
CGP版本不匹配引起的故障

CGP版本不匹配引起的故障

问题现象

  • 虚拟机启动失败
  • 进程启动失败
  • 命令执行出错等

问题原因

CGP版本与USM网元包版本不匹配引起。

定位思路

  • 当版本不匹配时,会弹出提示框。
  • 检查USM安装工具所在目录下的日志文件,路径如下:
    • \00_AutoInstallTool\tracefile
    • \00_AutoInstallTool\upgrade\save\[ip]\detail.log

操作步骤

  • 安装过程,是否提示"CGP版本不匹配,继续安装可能发生错误"。如果是,请选择与CGP平台版本配套的USM安装包。
  • 通过安装日志,排除其他导致此问题的原因。
翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2928

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页