所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
命令执行失败

命令执行失败

问题现象

  • 任务超时
  • 安装过程中提示命令执行失败

问题原因

  • 网络不稳定,网络中断。
  • 版本包或者工具配置文件出错。

定位思路

检查USM安装工具所在目录下的日志文件,路径如下:

  • \00_AutoInstallTool\tracefile
  • \00_AutoInstallTool\upgrade\save\[ip]\detail.log

操作步骤

  1. 按上述路径取安装日志。
  2. 浏览执行失败的日志记录,判断是否因网络中断而引起。
  3. 手动在LMT上执行提示失败的命令。

    若已存在,可先删除记录,再重试。

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2607

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页