所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
CCF不接收话单

CCF不接收话单

问题现象

  • 可能现象为主机侧的话单池堆积,话单无法传送到CCF。
  • 可能现象为CCF上报ALM-25131 停止接收话单告警。
  • 可能现象为CCF上报ALM-25087 Diameter链路故障告警。

问题原因

CCF不接收话单,可能有如下原因:

  • CCF停止接收话单。
  • Diameter链路故障。

定位思路

CCF不接收话单故障的定位思路如图8-1

图8-1 定位思路

操作步骤

  1. 在客户端“告警浏览”窗口下,检查是否存在ALM-25131 停止接收话单告警。
    • 是 => 2
    • 否 => 3
  2. 请参见ALM-25131 停止接收话单告警帮助进行处理,观察告警是否恢复。
    • 是 => 处理完毕。
    • 否 =>3
  3. 登录话单查询浏览系统,查看是否产生新的话单文件。
    • 是 => 处理完毕。
    • 否 => 4
  4. 在客户端“告警浏览”窗口下,检查是否存在ALM-25087 Diameter链路故障告警。
    • 是 =>5
    • 否 => 6
  5. 请参见ALM-25087 Diameter链路故障告警帮助进行处理。
    • 是 => 处理完毕。
    • 否 => 6
  6. 请进行iCG9815信息收集。
翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2974

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页