所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
MRP对接故障

MRP对接故障

问题现象

MRP故障,导致资源操作失败。

问题原因

  • 与MRP的H248链路故障。
  • MRP退出服务。

定位思路

如果采用setup工具安装,MRP网元在安装完成后默认数据就已经配置完成,即MRP应上电可用。在该情形下MRP不可用,首先需要排查网络是否正常。

操作步骤

  1. 确认是否修改过默认的连接数据。
    1. 查看历史记录,确保USM侧没有通过MML修改过VM、MADDR、H248信息。
    2. 查看历史记录,确保MRP侧没有通过MML修改过VM、ETHIF、 SIGADDR、H248信息。
    3. 如果修改过这些信息,可能会影响默认规划的网络,需要重新恢复USM侧和MRP侧默认的配置数据。
  2. 查看H248连接是否正常。执行DSP H248命令,查看H248连接是否正常。
    • 是=>3
    • 否=>4
  3. 查看MRP是否正常。执行DSP MGW命令,查看MRP状态是否正常。
    • 是=>处理完毕。
    • 否=>4
  4. 查看port0网络是否正常。
    默认配置中,MRP的连接使用port0通信,也就是使用服务器的第一个网口进行通信。
    • 查看多台服务器部署时第一个网口是否插入网线,并且和MRP所在虚拟机是否共网络。
    • 查看故障告警中是否存在端口故障告警。如果存在端口故障告警,请参考CGP的相关帮助手册。
翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:2996

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页