所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

评分并提供意见反馈 :
华为采用机器翻译与人工审校相结合的方式将此文档翻译成不同语言,希望能帮助您更容易理解此文档的内容。 请注意:即使是最好的机器翻译,其准确度也不及专业翻译人员的水平。 华为对于翻译的准确性不承担任何责任,并建议您参考英文文档(已提供链接)。
不能选择升级目标版本号

不能选择升级目标版本号

现象描述

登录升级工具,在“选择升级网元”页面,“目标版本”为空,升级的“选择”栏不可用。

可能原因

缺少目标版本包或者升级包。

定位思路

检查目标版本包和升级包是否存在,根据返回报文处理。

处理步骤

  1. 在客户端的“MML命令行 - CGP”窗口执行LST PKG命令,检查各网元对应的目标版本包和升级包是否都存在。

    • 是 => 4
    • 否 => 2
    说明:
    • CGP的版本包在LST PKG命令报文的“软件包”列表,升级包在报文的“网元相关的包”列表。
    • 其他业务网元的版本包和升级包都在报文的“网元相关的包”列表。

  2. 上传对应的目标版本包和升级包。

    说明:

    上传方法参考《CGP升级指导书》“加载CGP版本包、升级包和配套软件包”一节。

  3. 单击,查看目标版本是否存在。

    • 是 => 处理完毕
    • 否 => 4

  4. 使用“信息收集工具”收集“问题处理通用信息收集场景”信息。
  5. 请联系华为技术支持处理。

参考信息

无。

翻译
下载文档
更新时间:2019-08-07

文档编号:EDOC1100059052

浏览量:3022

下载量:28

平均得分:
本文档适用于这些产品
相关版本
相关文档
Share
上一页 下一页