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CloudEC V600R019C00 典型故障处理(企业入驻式,融合会议)

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终端H.323注册SC服务器失败

终端H.323注册SC服务器失败

现象描述

终端通过H.323方式注册到SC服务器失败。

可能原因

该故障的可能原因如下:

  • SC服务异常。
  • 终端与SC之间网络异常。
  • 注册会场标识、认证用户名或认证密码错误。

处理步骤

  1. 确认SC在SMC2.0侧上线。
  2. 确认SMC2.0上添加的会场号码与终端上配置的号码一致。
  3. 在终端Web上的“维护 > 诊断”中,测试SC的IP地址。
  4. 登录SMC2.0界面,选择SC,在SC的“预定义节点”页面查看“最后一次注册失败原因”,如果原因为“节点区域认证失败”,此类错误一般是认证用户名、密码不正确,请确认修改。
  5. 也可以登录到终端的web界面,选择“维护 > 系统状态”,查看“线路状态”中GK的注册信息,如果失败原因显示为“GK认证名称、认证用户名或GK认证密码错误。”此类错误一般是让认证用户名、密码不正确,请确认修改。

建议与总结

  1. 首先要确认SC服务正常,SC与终端之间的网络连通。
  2. 再此确认SMC上添加的会场号码、认证用户名、密码与终端上配置的一致。
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更新时间:2019-08-07

文档编号:EDOC1100059052

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