所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

安装网管进度过程中提示数据库版本过低

发布时间:  2012-07-19 浏览次数:  160 下载次数:  0

问题描述

在安装网管进度过程中提示数据库版本过低。

告警信息

处理过程

单击“继续”,此提示不影响安装网管。

根因

安装数据库过程中会弹出SQL Server的提示框,是数据库版本过低所致,不影响网管安装和使用。

建议与总结

为保证数据库的安全性,建议安装SP4补丁。

END