所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级
案例库

FAQ-RH2288V3 VMWARE里开启EVC功能报错

发布时间:  2018-01-30  |   浏览次数:  702  |   下载次数:  28  |   作者:  hWX465815  |   文档编号: EKB1001271664

目录

问题描述

RH2288V3 Vcenter里对集群中主机开启EVC功能报错,报错界面如下:

处理过程

经确认是VMware版本不支持导致。

从日志中可以看到客户使用的VMware版本是6.0的,配置的CPUBroadwell平台

而该版本EVC只支持到IntelHaswell平台。可以升级VMware6.5版本来解决。


 

根因

Vmware 不同系统版本EVC支持的CPU型号是有限制要求的,配置过程中需要注意对应版本