1.应用说明
1) 业务说明
告警:设备或网管轮询发现故障时所上报的信息,每个告警都对应的有恢复告警,收到恢复告警后,告警提示将显示为恢复状态。
事件:指系统和被管对象状态发生变化的信息记录,事件不是故障,不需要人工处理,只是通知运维工程师产品发生了什么事情。
下面以告警为例,介绍当产品产生告警后,产品维护工程师需要做哪些事情。
1、在网管中心维护台上获取告警的如下信息:
· 告警的基本信息,包括告警名称、告警ID、告警级别以及网元类型等
· 告警的其他信息,包括告警来源、定位信息、产生时间等
2、根据告警ID或者告警名称查阅对应的告警参考。
3、根据查阅到的《U2020 告警参考》中告警的处理步骤恢复故障。
4、如果上述操作仍然不能恢复告警,则收集故障信息,联系华为工程师协助处理。
2)资料说明
对于U2020网管系统产生的告警,均参见《U2020 告警参考》恢复故障。《U2020 告警参考》提供了设备所有的告警信息,包含硬件类、软件类、故障类和警告类等等。
并且提供了对应告警产生原因和处理方法。
2.特征说明
在《U2020 告警参考》中很多重要的信息点可以清晰的看到,并快速指导用户的使用。
告警解释
《U2020告警参考》清晰的对每条告警进行了解释,是用户了解到告警的具体情况:
1.什么情况下产生此告警。
2. 什么情况下告警清除,自动清除还是手动清除(如果有自动清除机制吗,请写明,如果没有,请写成,“此告警需要手工清除”)。
3.此告警适用于什么平台,机型(如果有限制请指明,如果未指明默认为通用)。
4.此告警适用于什么制式(如果有限制请指明,如果未指明默认为通用)。
告警属性
《U2020告警参考》中对告警的属性进行介绍,以便客户了解到此告警的重要程度以便辨别对告警的关注程度。
 告警参数
《U2020告警参考》中对告警参数进行详细描述,以便客户对告警的详细情况有所了解。

对系统的影响
《U2020告警参考》中描述了产生此告警后,可能带来的最坏影响。以便客户评估网络状况,做出最合理的方案和调整手段。
 可能原因
《U2020告警参考》中描述了产生此告警的可能原因,以便客户可以判断问题的根源,给出处理问题的最佳解决方案。

处理步骤
《U2020告警参考》中描述了消除此告警的具体操作步骤,简单方便而且清晰的帮助客户进行告警的解除,快速的处理设备参数的异常情况。
3.相关文档
本帖最后由 LeeLee 于 2019-09-25 11:18 编辑 |